Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

bloquear bus pci en P5E

No hay Etiquetas
Entrada
Entry Level

vODKa

entradas: 52

15:20 01/03/2008

1

hola gente! estuve buscando un poco en el foro para ver si alguien había posteado lo que yo estoy por preguntar pero por lo visto a nadie le cabe preguntarse lo mismo que a mi . al grano: ¿como hago para poder bloquear el bus de los puertos PCI comunes? sinceramente no se me ocurre cómo hacerlo y creo que estoy sufriendo problemas de estabilidad por esa misma razón… en mi msi NF4 había una combinación de teclas con la que aparecían opciones más avanzadas (juaz) por ejemplo esa como soy nuevo con asus y estoy en pañales con la AMI bios les pido humildemente que me den una ayudita jej

bueno si alguien me puede dar una mano con este tema, está demás decir que, se lo agradecería muchísimo!!

saludos!

15.450 3DMark06 – 8800GT vMod@1.15v
MAX OC (2.93GHz) A64 X2 3800+ (Toledo 939)
Q6600
(3.6@1.5v) vid 1.3125v

Extreme Level

okorn

entradas: 2065

15:22 01/03/2008

2

como sabes q aumenta?

nunca preste atencion en eso…me parece q era con los AGP ahora no :P

Entry Level

vODKa

entradas: 52

15:30 01/03/2008

3
Cita Iniciado por okorn
Ver Mensaje
como sabes q aumenta?

nunca preste atencion en eso…me parece q era con los AGP ahora no :P

que haces okron! te encuentro por todas partes jajaj
supuestamente con el clockgen te das cuenta. pero a mi no me anda. casi ningun mother viene con los PCI bloqueados. por exepriencia personal te comento esto. de hecho con mi mother viejo los tenía que bloquear para poder pasar FSB 260+ dependiendo del hardware conectado al slot PCI. vos en tu DS3L los tenés bloqueados? usualmente corren a 33.3MHz los agp creo que a 66.6MHz y PCI-E 100MHz. proba fijandote con el clockgen.

15.450 3DMark06 – 8800GT vMod@1.15v
MAX OC (2.93GHz) A64 X2 3800+ (Toledo 939)
Q6600
(3.6@1.5v) vid 1.3125v

Extreme Level

Ripp

entradas: 2301

15:36 01/03/2008

4

mmm… muchos de los mobos de ahora vienen con los buses PCI bloqueados y sin opcion de cambiar la frecuencia (no asi el PCI-E), sinceramente no sabria decirte si el tuyo viene con el bus PCI bloqueado de fabrica.

Si encontras la opcion PCI Frecuenzy (en algunos Asus lo entcontrarias como PCI Clock Synchronization deberias setearlo en: @ 33.33 Mhz.

En un mother Asus basado en 965P, esa opcion la podes cambiar desde la pestaña Extreme Tweaker, no se realmente si sera el mismo metodo en un Asus basado en X38.

Aca una pic que por ahi te orienta:

Salu2!

Entry Level

vODKa

entradas: 52

16:00 01/03/2008

5

mil gracias ELRiPPEADOR. ahora mismo, va mentira , después del prime95 pruebo. gracias por la onda gente!

15.450 3DMark06 – 8800GT vMod@1.15v
MAX OC (2.93GHz) A64 X2 3800+ (Toledo 939)
Q6600
(3.6@1.5v) vid 1.3125v

Extreme Level

Ripp

entradas: 2301

16:11 01/03/2008

6

De nada che .. ojala te sirva!

Salu2!

High End Level

fyre89

entradas: 921

16:11 01/03/2008

7
Cita Iniciado por vODKa
Ver Mensaje
hola gente! estuve buscando un poco en el foro para ver si alguien había posteado lo que yo estoy por preguntar pero por lo visto a nadie le cabe preguntarse lo mismo que a mi . al grano: ¿como hago para poder bloquear el bus de los puertos PCI comunes? sinceramente no se me ocurre cómo hacerlo y creo que estoy sufriendo problemas de estabilidad por esa misma razón… en mi msi NF4 había una combinación de teclas con la que aparecían opciones más avanzadas (juaz) por ejemplo esa como soy nuevo con asus y estoy en pañales con la AMI bios les pido humildemente que me den una ayudita jej

bueno si alguien me puede dar una mano con este tema, está demás decir que, se lo agradecería muchísimo!!

saludos!

Que version de bios tenes? 0203?¿

[SIGPIC][/SIGPIC]

Entry Level

vODKa

entradas: 52

17:11 01/03/2008

8
Cita Iniciado por fyre89

Que version de bios tenes? 0203?¿

303 para bancar el Q6600 (teoricamente).

<off> ¿vos cual estás usando o cual recomendás? </off>

15.450 3DMark06 – 8800GT vMod@1.15v
MAX OC (2.93GHz) A64 X2 3800+ (Toledo 939)
Q6600
(3.6@1.5v) vid 1.3125v

High End Level

fyre89

entradas: 921

17:25 01/03/2008

9
Cita Iniciado por vODKa
Ver Mensaje
303 para bancar el Q6600 (teoricamente).

<off> ¿vos cual estás usando o cual recomendás? </off>

Yo estoy con la 0203, vos no tendras la 0303?, la ultima version final (no beta) es la 0502, yo estaba interesado en actualizar pero la verdad no se si me va a traer alguna ventaja.

PD: te dejo este link. Saludos

http://support.asus.com/download/dow…n-us&model=P5E

[SIGPIC][/SIGPIC]

Extreme Level

okorn

entradas: 2065

17:39 01/03/2008

10
Cita Iniciado por vODKa
Ver Mensaje
que haces okron! te encuentro por todas partes jajaj
supuestamente con el clockgen te das cuenta. pero a mi no me anda. casi ningun mother viene con los PCI bloqueados. por exepriencia personal te comento esto. de hecho con mi mother viejo los tenía que bloquear para poder pasar FSB 260+ dependiendo del hardware conectado al slot PCI. vos en tu DS3L los tenés bloqueados? usualmente corren a 33.3MHz los agp creo que a 66.6MHz y PCI-E 100MHz. proba fijandote con el clockgen.

Si…los tengo blokeados.

Pero no le faltes el respeto a mi mother…es un DS3 P

Entry Level

vODKa

entradas: 52

20:50 01/03/2008

11
Cita Iniciado por fyre89

Yo estoy con la 0203, vos no tendras la 0303?

Cita Iniciado por vODKa

303 para bancar el Q6600 (teoricamente).

claro, acá lo dije todavía no terminé de probar todo lo que trae y el funcionamientro de la bios así que no se si me voy a pasar. pero si notás cuelgues o si te querés pasar a un Q6600 en el futuro te recomiendo que minimamente te hagas un flash a la bios 303.

Cita Iniciado por okorn

Pero no le faltes el respeto a mi mother…es un DS3 P

bueeno, pero no te enojes p.d.: te olvidaste de pasar a buscar el disco!

15.450 3DMark06 – 8800GT vMod@1.15v
MAX OC (2.93GHz) A64 X2 3800+ (Toledo 939)
Q6600
(3.6@1.5v) vid 1.3125v

High End Level

fyre89

entradas: 921

21:28 01/03/2008

12

Hoy baje la v. 0502, y anda bien, hay unas modificaciones en el bios que realmente me favorecieron a solucionar unos pequeños problemas, lo que si el Aisuite no reconoce bien los valores de temperaturas (despues de haberlo actualizado a su ultima version beta, porque de lo contrario no se iniciaba).

[SIGPIC][/SIGPIC]

Entry Level

vODKa

entradas: 52

22:34 01/03/2008

13
Cita Iniciado por fyre89
Ver Mensaje
Hoy baje la v. 0502, y anda bien, hay unas modificaciones en el bios que realmente me favorecieron a solucionar unos pequeños problemas, lo que si el Aisuite no reconoce bien los valores de temperaturas (despues de haberlo actualizado a su ultima version beta, porque de lo contrario no se iniciaba).

para darme una idea, flasheaste con el amiflash o con el asus ezflash? el aisuit nunca lo instalé así que no te se decir.

por otro lado, y volviendo al tema, parece que el bus pci sí está blockeado como corresponde. probando con distintos pll del clockgen y del setfsb llegué a la conclusión que están fijos en 33.3MHz así que no debería haber problemas por ese lado.

muchas gracias por los aportes gente!

15.450 3DMark06 – 8800GT vMod@1.15v
MAX OC (2.93GHz) A64 X2 3800+ (Toledo 939)
Q6600
(3.6@1.5v) vid 1.3125v

High End Level

fyre89

entradas: 921

23:09 01/03/2008

14
Cita Iniciado por vODKa
Ver Mensaje
para darme una idea, flasheaste con el amiflash o con el asus ezflash? el aisuit nunca lo instalé así que no te se decir.

por otro lado, y volviendo al tema, parece que el bus pci sí está blockeado como corresponde. probando con distintos pll del clockgen y del setfsb llegué a la conclusión que están fijos en 33.3MHz así que no debería haber problemas por ese lado.

muchas gracias por los aportes gente!

Lo flashe con la utilidad de Asus Update, baje el bios, y de ahi lo actualize desde el SO.

[SIGPIC][/SIGPIC]