Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

bios asus p5l-mx

No hay Etiquetas
Entrada
Nuevo miembro

ismael7101976

entradas: 3

08:25 09/08/2009

1

hola buenos dias, haber si alguien me puede echar una mano, al parar mi pc se vuelve a arrancar y tengo que desconectarlo de malas maneras, creo que puede ser por la bios pero no lo se si es por ello agradeceria que me dijerais como la configuro para esto y si es por otra cosa del pc me dijerais como puedo arreglar el problema. gracias

Hardcore Extreme Level

savedrage

entradas: 17862

08:28 09/08/2009

2

Hola, bienvenido al foro!

Che, no entiendo…
"al parar mi pc se vuelve a arrancar y tengo que desconectarlo de malas maneras"

Podes explicar mejor el problema, y decinos que maquina tenes (todos sus componentes), asi es mas facil ayudarte

Nuevo miembro

ismael7101976

entradas: 3

08:36 09/08/2009

3

te explico y gracias por responder, voy haber si lo hago bien es que no estoy mu puesto. la placa base es una asus p5l-mx 775 core 2 duo ddr2 667 pcix vg aun que pone que el ordenador es un phoenix, el problema es que le doy para apagarlo desde inicio de windows como todos y cuando se apaga a los dos o tres segundos vuelve a ponerse en marcha y no se por que puede ser,si me puedes echar una mano te lo agradezco un monton por que ya no se que hacerle mas. gracias

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:06 09/08/2009

4

efectivamente es el bios, y PHOENIX es la marca del BIOS.
vas a tener que buscar la opcion ACPI o power management dentro del bios, dentro fijate que dice con el manual en la mano. ahora me acuerdo poco pero creo que la solucion seria deshabilitar todos los WAKE ON, y tambien dejar el "if power down" (o algo asi) en OFF.

chequea tu manual