Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Ayuda]M3A78-EM y card Reader

No hay Etiquetas
Entrada
Midle End Level

GerMonium

entradas: 119

14:27 06/08/2009

1

Hola gente,mi duda es la sgte.
Resulta ser que compre un panel multifuncion (http://noganet.com.ar/index.php?sear…134&redirect=1) lo instale,lo malo q no me reconoce el lector de tarjetas pero los puertos usb y las salidas de audio si funcan tranki (en modo AC97 segun el esquema del manual).El tema es que luego de instalarlo y ponerlo a funcionar,cada vez q apago o reinicio la pc,la pantalla de presentacion de la mobo tarda como unos 30 seg o mas y despues de eso arranca.Antes no tenia ese inconveniente,no se si alguno le habra pasado o tengo q meterle mano a la bios para configurarlo bien.
Espero q puedan ayudarme y desde ya muchas gracias.

Midle End Level

GerMonium

entradas: 119

18:07 09/08/2009

2

Alguna novedad,sugerencias?

Midle End Level

G2pzero

entradas: 214

10:14 11/08/2009

3

sacá el lector y fijate luego de actualizar la bios.

cuanto te salio el lector?

>>>G2pzero Simpatizante Amedetiano!!

Mi Listado de procesadores: AMD Athlon Thunderbird 1 Ghz - AMD Athlon 3000+ 2 Ghz (754) - AMD Turion MK-38 2.2 Ghz - AMD Athlon X2 7750 2.7Ghz (sin el OC)

En el trabajo: INTEL Pentium 4 HT 2.8Ghz - AMD Athlon X2 3800+ 2 Ghz

Midle End Level

GerMonium

entradas: 119

13:11 11/08/2009

4

Ya actualice la bios a la version 1602 y sigue igual =/…el lector de tarjetas me salio $50.

Extreme Level

Kalamardo

entradas: 1185

13:22 11/08/2009

5

Tengo un asus de esos por aca con un lector de memos y usb, y anda de 10
No es necesario actualizar bios, sino fijarse bien cual es el error que da el post del mother, desactiva el logo de inicio del mother, y ahi fijate que esta jodiendo para que demore 30seg. Por cierto, ya vamos por la 1902, tas medio atrasado

Salu2

[FX] Team
[SIGPIC][/SIGPIC]
Midle End Level

GerMonium

entradas: 119

17:48 11/08/2009

6

Tengo esa version xq es la unica q no registro problemas con el OC.