Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

AYUDA!!! Con mother ASUS!!!

No hay Etiquetas
Entrada
Nuevo miembro

Z-7

entradas: 21

08:46 08/06/2007

1

Hola.
Bueno el problema que tengpo es el siguiente. Acabo de comprarme un mother ASUS M2N-E apenas la arranco cuando llega la hora de bootear me dice falta NTLDR.
Queria saber si a alguien le pasó?, es tema de configuración o mando la mother a que me la cambien.

Si Alguien me pudiera ayudar lo mas rapido posible se lo agradeceria, asi se la envio lo antes posible al que me la vendio.

Muchas Gracias

Midle End Level

SeriketZu

entradas: 221

09:02 08/06/2007

2

Jajaja eso es que no encuentra un SO para arrancar.
Tenés que instalar win/linux o lo que quieras y listo.
Si ya tenias un SO instalado en el disco, lo que esta pasando es que no encuentra el sector de arranque, si tenias Windows tenes que poner el cd y en la consola de recperación poner fixmbr y listo.


Nuevo miembro

Z-7

entradas: 21

09:14 08/06/2007

3
Cita Iniciado por SeriketZu
Ver Mensaje
Jajaja eso es que no encuentra un SO para arrancar.
Tenés que instalar win/linux o lo que quieras y listo.
Si ya tenias un SO instalado en el disco, lo que esta pasando es que no encuentra el sector de arranque, si tenias Windows tenes que poner el cd y en la consola de recperación poner fixmbr y listo.

jeje. Gracias por la DATA I´m NOob jeje.
ensima cuando quise instalar el windows que supuse que era eso, se me rompio el disco rigido
Gracias por la respuesta

Midle End Level

SeriketZu

entradas: 221

09:20 08/06/2007

4

hh que mala suerte.. que le paso?
Acordate que si es SATA o SATA2 tenes que apretar F6 en la instalación de Windows para que te pida los drivers sino no te los detecta para la instalación.


Nuevo miembro

Z-7

entradas: 21

10:26 08/06/2007

5
Cita Iniciado por SeriketZu
Ver Mensaje
hh que mala suerte.. que le paso?
Acordate que si es SATA o SATA2 tenes que apretar F6 en la instalación de Windows para que te pida los drivers sino no te los detecta para la instalación.

ojalá sea solo eso. Cuando estaba bajando los archivos de windows, el disco empezó a hacer ruido y nunca mas me lo reconocio (Maldito Microsoft Grrrrr). JAJAJAAJA
Na en serio MALDITOS DISCOS HITACHI!!!!!!!!!!!!!!!!!!!!!

Extreme Level

ferro00xp

entradas: 2085

11:09 08/06/2007

6

malditos discos baratos en general

Midle End Level

SeriketZu

entradas: 221

11:10 08/06/2007

7

huu que feo, empezó a raspar el cabezal?
vas a tener q llevarlo derecho a la garantía (si es q tiene)


Nuevo miembro

Z-7

entradas: 21

11:35 08/06/2007

8
Cita Iniciado por SeriketZu
Ver Mensaje
huu que feo, empezó a raspar el cabezal?
vas a tener q llevarlo derecho a la garantía (si es q tiene)

No tiene garantia, hace un año que lo compre, era de 6 meses la garantia .
Ahora me compre un Western Digital que por lo que tengo entendido (Lo cual no quita que no sea un disco barato), los WD tiene mucha experiencia en discos porque son los que hicieron los primeros discos. (Eso escuché por ahi) y WD tambien hace los Maxtor.

High End Level

arielro85

pilar

entradas: 588

12:17 08/06/2007

9

esta data la dejo para todos que tengan ese problema.. http://www.tinyempire.com/shortnotes…dr_missing.htm

con eso solucione todos esos problemas!!! suerte

Asus M489GTD pro USB3 // Phenom II X 6 // Kingston KVR 1333 2 x 2gb // Asus Ati 5770 // Thermaltake Armor Jr // Raid 2 x 320 // OCZ Gamer Xtreme 600w
Extreme Level

kess

entradas: 2002

17:53 27/07/2007

10
Cita Iniciado por Z-7
Ver Mensaje
ojalá sea solo eso. Cuando estaba bajando los archivos de windows, el disco empezó a hacer ruido y nunca mas me lo reconocio (Maldito Microsoft Grrrrr). JAJAJAAJA
Na en serio MALDITOS DISCOS HITACHI!!!!!!!!!!!!!!!!!!!!!

realmente por hitachi no me tiro, solo por asus q es lo mas conveniente creo yo salu2!!

Kess