Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Asus P5Q-E no prende

No hay Etiquetas
Entrada
Midle End Level

mxsx_niemela

entradas: 106

15:50 24/05/2009

1

Hola gente, estoy por este lado para preguntarles una duda q tengo con respecto a mi pc. La cosa es q hoy la fui a prender y arranca la PC todo bien pero apenas esta por entrar al SO se apaga y no prende mas, y las luces del RESET y de POWER del mother quedan titilando, algo muy raro! sera q la fuente se quemo? Pero sin embargo prende pero al toq se apaga todavia no tube la oportunidad de probar si fue la fuente o no, tengo una COOLER MASTER EXTREME 500W, con la cual ya tube problemas por q me quemo una HIS 4850 TURBO X ( http://www.maximotec.com/showthread.php?t=76406 ), quizas la fuente sea una por… como muchos dicen pero nose. Espero sus opiniones, por el momento lo q voy a pensar hacer es probar con otra fuente y luego veo q pasa…

Saludos!

Moderador

NetZ

Capital Federal

entradas: 8454

16:12 24/05/2009

2

El tema es siempre prende y se apaga al querer entrar al windows? O lo hizo una vez y a partir de ahi no hay con q darle? No tenes un tester para medir las líneas?
Si ya tuviste una mala experiencia con la fuente dale un LINDA para en el totor . Probá dejando una de las memorias en otro canal, igual no entendí bien al final hasta q parte del booteao esta llegando actualmente.
Saludos

Midle End Level

mxsx_niemela

entradas: 106

18:28 24/05/2009

3

No solo prende y cuando entra al SO se apaga y las luces del mother a partir de ahi se quedan titilando.

Saludos!

Gente ninguna ayuda??? les cuento un poco mas lo q estube haciendo:

Luego de que se apagaba la pc con la fuente q tenia, pocedi a poner la vieja, pero para saber si era la fuente o no, solo conecte el cable de 24 pins al mother y el de 4 pins y solo el disco rigido y salio andando la PC, asi q apague la PC para conectar todo y cerrar el gabinete, cuando la prendi a la PC el monitor no prendio y empezo a largar olor a quemado la fuente. La cosa es q tambien la fuente vieja se quemo , para ver si estaba quemada hice el clasico puente entre el cable verde y uno negro y ni prendio, ni la fuente vieja , ni la nueva .

Por suerte tenia en casa otra fuente pero de 300W y solo para probar conecte el disco a la fuente y la prendi para poder testear si el disco estaba en corto o algo estaba en corto, el disco andaba bien al igual q la grabadora de DVD y la disquetera. Pero cuando conecte toda la fuente a la PC ni prendio, ni se mosquea a hacer nada

Por las dudas conecte de nuevo a la COOLER MASTER EXTREME DE500W a la PC a ver q pasa y cuando la conecto las luces q trae el mother de RESET y POWER quedan titilando
¿Se habra quemado la fuente y por consiguiente el mother?

Saludos!

Extreme Level

LordDemon

entradas: 1911

15:03 25/05/2009

4

Tenes OC en la maquina?… pregunto por las dudas nomas…

High End Level

[S]anTi

entradas: 964

16:13 25/05/2009

5

no conectes mas esas fuentes a la pc :P

comprate una fuente posta, y problema arreglado

Midle End Level

mxsx_niemela

entradas: 106

17:56 25/05/2009

6

No no la PC esta sin OC…
Si esta semana voy a comprar una COOLER MASTER SILENT de 600W…pero tengo miedo de que cuando la conecte me queme la fuente, pero en teoria si esta en corto el mother la fuente tiene q cortar automaticamente o no???

Saludos!

Nuevo miembro

alexisss

entradas: 47

23:44 25/05/2009

7
Cita Iniciado por mxsx_niemela
Ver Mensaje
No no la PC esta sin OC…
Si esta semana voy a comprar una COOLER MASTER SILENT de 600W…pero tengo miedo de que cuando la conecte me queme la fuente, pero en teoria si esta en corto el mother la fuente tiene q cortar automaticamente o no???

Saludos!

Nooo, deja de quemar mas fuentes, Ovbiamenta algo esta mal en tu mother, tal vez este aterrizada alguna linea, saca todo del gabinete antes de conectar o mejor aun, lleva la mother con un tecnico, y las fuentes tal vez solo tienen un fusible quemado, necesitas checar con un tester las lineas de salida, pero para ya de quemar fuentes. Mucha suerte!!!

Nuevo miembro

NOPUCID

entradas: 10

00:29 26/05/2009

8

Sacá el mobo del gabinete y conectá solo lo necesario para arrancar la pc, ni siquiera conectes los leds del disco ni del power en la pc, tampoco ningún cable de conexión usb, nada de nada. Solo un disco, cable de 24 pines, el power del micro y probalo así a ver que pasa. A mi me pasó hace un tiempo, con un mother DFI que de repente se me apagaba. El problema al parecer eran unos leds que entraban en corto y tiraban abajo la pc.
Después q hagas esto contanos como te fue…

Midle End Level

mxsx_niemela

entradas: 106

12:30 26/05/2009

9

Ya me ahorre de hacer todo eso y mande la PC a un tecnico para no quemas yo mas fuentes, seguramente es el mother q esta en corto, espero q no por q me sale muy caro otro P5Q-E
La fuente cooler master extreme la voy a mandar a bsas por q todavia esta en garantia para q me manden otra!

Saludos!

Saludos!

Midle End Level

LeoR1

entradas: 210

04:22 27/05/2009

10

Sale unos 200 verdes ese mother.

Si fue culpa de el solito y esta en garantia, mandalo a china y te ahorras unos mangos.

Midle End Level

mxsx_niemela

entradas: 106

13:46 27/05/2009

11

Hoy me dijeron q el mother esta jodido asi que lo voy a tener q mandar de vuelta para consek por q todavia esta en garantia! el tema es q me parece q se jodio por culpa de la fuente de mierd….la cual tambien la estoy mandando de vuelta a donde la compre para q me manden otra!

Saludos!

Midle End Level

LUKELUKE

entradas: 119

10:18 27/08/2009

12

Loco estas meado por un elefante submarino
Si se quemo por culpa de la fuente, la gente q te vendio la fuente no deberia pagarte el valor de la placa? pregunto xq nose..

Saludos