Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Asus M2n32 SLI Deluxe

No hay Etiquetas
Entrada
Nuevo miembro

samurai

entradas: 2

03:52 05/08/2007

1

Hola Gente!
Trate de armar, es deci actualizar mi pc con a mother del titulo, con un AMD 6000+ Dual core, con 2 gb de memoria Supertalent DDR2 de 800 mhz cada una, una placa de video MSI (ya la tenia) Geforce NX6800 GS con 256 ddr3, un disco d 250 gb SATA en el gabinete vitsuba master con una fuente Powercooler PS 550XP de 550w, mas lo que tenia antes una lectora ASUS y una lecto-grabadora DVD Asus SATA.
El tema es que cuando enciendo no veo nada en el monitor, no se ve el bios cuando arranca, solo escucho una serie de pitidos, saque elmother del equipo, y coloque la msi que tenia antes.
Antes de reinstalar la placa madreMSI probe con la asus, memoria no era, placa de video, tampoco, mala conexion de los dispositivos de almacenamiento no era, el asunto fue que escuche los pitidos cuando conecte el cable ATX de 12v el que alimenta el micro, desconectaba el mismo pero no podia apagar la pc con el switch power del gabinete, cuando lo conectaba, podia apagralo sin problema. El tema es que no podia ver nada en la pantalla, aparecia todo oscuro como si la placa no enviara señal al monitor.
Podrian ayudarme a que se debe esto… si tengo que regular el voltaje de la placa madre, y si es tambien una falla de placa de video… placa que funciona bien en la mother Msi socket 939 con AMD 3200+ y 2 gb DDR 667 mhz.
Mucha gracias por su ayuda!!!

Hardcore Extreme Level

pabloc74

entradas: 18123

04:52 05/08/2007

2
Cita Iniciado por samurai
Ver Mensaje
Hola Gente!
Trate de armar, es deci actualizar mi pc con a mother del titulo, con un AMD 6000+ Dual core, con 2 gb de memoria Supertalent DDR2 de 800 mhz cada una, una placa de video MSI (ya la tenia) Geforce NX6800 GS con 256 ddr3, un disco d 250 gb SATA en el gabinete vitsuba master con una fuente Powercooler PS 550XP de 550w, mas lo que tenia antes una lectora ASUS y una lecto-grabadora DVD Asus SATA.
El tema es que cuando enciendo no veo nada en el monitor, no se ve el bios cuando arranca, solo escucho una serie de pitidos, saque elmother del equipo, y coloque la msi que tenia antes.
Antes de reinstalar la placa madreMSI probe con la asus, memoria no era, placa de video, tampoco, mala conexion de los dispositivos de almacenamiento no era, el asunto fue que escuche los pitidos cuando conecte el cable ATX de 12v el que alimenta el micro, desconectaba el mismo pero no podia apagar la pc con el switch power del gabinete, cuando lo conectaba, podia apagralo sin problema. El tema es que no podia ver nada en la pantalla, aparecia todo oscuro como si la placa no enviara señal al monitor.
Podrian ayudarme a que se debe esto… si tengo que regular el voltaje de la placa madre, y si es tambien una falla de placa de video… placa que funciona bien en la mother Msi socket 939 con AMD 3200+ y 2 gb DDR 667 mhz.
Mucha gracias por su ayuda!!!

trata de resetearle la bios a ver si arranca

Nuevo miembro

samurai

entradas: 2

13:42 05/08/2007

3

Hola Pablo!
Resetear el bios… es decir ¿saco la pila de la mother y se la vuelvo a colocar? o hay que jumpearlo?
gracias

salu2

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

14:10 05/08/2007

4

En el manual debería indicarte dónde está el jumper para resetear el bios. Sacar la pila usualmente también sirve… pero a veces hace falta dejarla afuera un buen rato…
Saludos!!

signature

Nuevo miembro

locoto

entradas: 2

00:19 08/08/2007

5

Hola a todos, me acabo de comprar partes de con una configuracion parecida:

Fuente:Super Power de 550W
MoBo: Asus M2N32 SLI Deluxe
Proc: AMD X2 5200+
RAM: Kingston Value1024 Mb 800MHz * 2
HD: Hitachi Sata II 250 Gb * 2
T.Vid: ZogisGeForce 7200 GS 256 Mb
DVD-RW LG Sata

Bueno, aun no lo he armado. Alguna opinión sobre la configuración…

Gracias

Nuevo miembro

locoto

entradas: 2

00:23 08/08/2007

6

Samurai, es bastante raro… Pero yo tambien creo que la solucion va por el lado de resetear el BIOS.

saludos

Entry Level

Pablin2k

entradas: 77

19:15 10/08/2007

7

Acabo de armar una pc y tengo exactamente el mismo problema…. ya resetee el bios y nada…. maniana se la doy a alguien que la tiene mas clara pero ni idea que podra ser… ahh pero a mi ni siquiera me beepea…

Extreme Level

santiamd

entradas: 1453

20:59 10/08/2007

8

gente.. al final de juntar plata para la 8800 y leer tantos post de que era al pedo que no comprara ahora que es mejor esperar un tiempito dije ya fue espero al año que viene a ver que onda todabia estoy contento con la 7300 aajaj.. beno la cosa es que dije ya fue como no puedo ocear con este mother actualizo a uno mejor y me decidi por este mismo del thread la Asus M2n32 SLI Deluxe.. lei segun la pag que es buena para ocear.. pero noseee.. alguno tiene experiencia con esta placa y la recomiendan?

Nuevo miembro

elgatog

entradas: 4

11:22 16/12/2007

9

BUeno gente, yo tambien tengo hace unos dias la ASUS SLI deluxe, wirelles edition y sorpresa!!!! Anduvo un taro, dio tiempo a instalar windows y luego de un par de reinicios no encendio mas, osea lo mismo que a uds. encendia pero no daba señal de video, descarte que fuera video, micro, memos, bios, todo. la mande al proveedor y de ahi a la semana me devolvieron el micro que estaba bien pero me cambiaron la mother que no saba señal de video y las memos (Kingston de 800) que cuando calentaban tambien daban error

Desde ahi problema solucionado

Espero que les sirva

Extreme Level

David_Guetta

entradas: 2338

11:35 16/12/2007

10
Cita Iniciado por locoto
Ver Mensaje
Hola a todos, me acabo de comprar partes de con una configuracion parecida:

Fuente:Super Power de 550W
MoBo: Asus M2N32 SLI Deluxe
Proc: AMD X2 5200+
RAM: Kingston Value1024 Mb 800MHz * 2
HD: Hitachi Sata II 250 Gb * 2
T.Vid: ZogisGeForce 7200 GS 256 Mb
DVD-RW LG Sata

Bueno, aun no lo he armado. Alguna opinión sobre la configuración…

Gracias

Menos las memorias y la VGA.. esta buena la config.. Aunque yo hubiera optado por un C2D.. Suerte !

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

Entry Level

Von_Drasky

entradas: 67

17:46 18/01/2008

11

Holas gente , yo tambien estoy por comprarme esa placa madre . Por lo que veo tiene sus dramas . Ya los solucionaron o todavia sigue igual ? , alcanza con actualizar la bios ?

Dejo la configuracion :

Procesador Socket AM2 AMD Athlon64 X2 Dual-Core 4200+ 2.20 Ghz 2x512K
Disco rígido Serial ATA2 de 7200 RPM Western Digital Caviar RE 250 Gb SATA300 16Mb NCQ
Fuentes Thermaltake Toughpower 650W PFC EPS 24p 2PCIe 14cm
Gabinete Medium Tower Thermaltake Armor Jr
Memoria DDR2 800 Mhz PC-6400 Kingston HyperX DCh 2x1 Gb CL4
Motherboard Socket AM2 Asus M2N32-SLI Deluxe
Placa de video PCI-Express 16x MSI NX8800GTS 512 D3 HDTV/2DVI
ReGrabadora de DVD±RW Dual Layer LG GSA-H55N W±20x DL±10 Negra

<OffTopic>
Capas le ponga una de 850Watts PowerCooler Modular Sli que me dicen sale 850 $ que opinan ?
</OffTopic>

PD: Estuve viendo que mucha gente aca tiene la Asus m2n Sli Deluxe y de la M2N32 no vi nada , osea M2N es mas confiable que la otra ? o simplemente cuestion precio/perfonmance ?

Extreme Level

manu-hiend

entradas: 1770

18:12 18/01/2008

12
Cita Iniciado por Von_Drasky
Ver Mensaje
Holas gente , yo tambien estoy por comprarme esa placa madre . Por lo que veo tiene sus dramas . Ya los solucionaron o todavia sigue igual ? , alcanza con actualizar la bios ?

Dejo la configuracion :

Procesador Socket AM2 AMD Athlon64 X2 Dual-Core 4200+ 2.20 Ghz 2x512K
Disco rígido Serial ATA2 de 7200 RPM Western Digital Caviar RE 250 Gb SATA300 16Mb NCQ
Fuentes Thermaltake Toughpower 650W PFC EPS 24p 2PCIe 14cm
Gabinete Medium Tower Thermaltake Armor Jr
Memoria DDR2 800 Mhz PC-6400 Kingston HyperX DCh 2x1 Gb CL4
Motherboard Socket AM2 Asus M2N32-SLI Deluxe
Placa de video PCI-Express 16x MSI NX8800GTS 512 D3 HDTV/2DVI
ReGrabadora de DVD±RW Dual Layer LG GSA-H55N W±20x DL±10 Negra

<OffTopic>
Capas le ponga una de 850Watts PowerCooler Modular Sli que me dicen sale 850 $ que opinan ?
</OffTopic>

PD: Estuve viendo que mucha gente aca tiene la Asus m2n Sli Deluxe y de la M2N32 no vi nada , osea M2N es mas confiable que la otra ? o simplemente cuestion precio/perfonmance ?

yo cambiaria el mother por un giga hi end, o si llegas a conseguir en una de esas un dfi p35 ut

[SIGPIC][/SIGPIC]

Dazed and Confused

Entry Level

Tettes

entradas: 76

00:58 10/03/2008

13

Gus porque no le aprobas esas memorias con esa maquina, porque yo estoy por armar una maquina y la mother y las RAM's coinciden con esa, no son buenas o no van tan bien con esa mobo?

MoBo: Asus M2N32 SLI Deluxe
RAM: Kingston Value1024 Mb 800MHz * 2

Q recomiendan???

High End Level

Chechin !

entradas: 783

00:43 15/03/2008

14
Cita Iniciado por Tettes
Ver Mensaje
Gus porque no le aprobas esas memorias con esa maquina, porque yo estoy por armar una maquina y la mother y las RAM's coinciden con esa, no son buenas o no van tan bien con esa mobo?

MoBo: Asus M2N32 SLI Deluxe
RAM: Kingston Value1024 Mb 800MHz * 2

Q recomiendan???

Las memos andan bien en stock, pero son MALISIMAS para ocear **experiencia propia**

Midle End Level

arielfm

entradas: 211

19:12 19/03/2008

15

Yo personalmente descargaia la actualizacion del bios…

saludos

En la vida hay 3 tipos de personas… los que saben contar y los que no…