Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

a8n-e + 2 discos SATA

No hay Etiquetas
Entrada
Midle End Level

MuldeR

entradas: 127

17:48 28/07/2007

1

wenas a todos

a ver si me saben ayudar, me compre un disco SATA 2 para ponerlo con otro SATA q teoricamente es SATA 1 (no se si influye), la cosa q cuando lo puse la maquina se pone como loca.. o se cuelga cuando inicia windows, o no lo detecta el mother, o se queda ahi cuando hace el autodetect de los discos. Tengo actualizado el bios en su ultima version.

No se q hacer, ustedes q me recomiedan? habra q hacer el famoso RAID?

gracias

Midle End Level

Diewil

entradas: 252

18:16 28/07/2007

2

Jumpea al disco para que quede en SATA I.

Midle End Level

MuldeR

entradas: 127

18:29 28/07/2007

3

me prestaron un disco SATA 2 y lo puse con el disco q me compre q tb es SATA 2 como mencione arriba… me hace lo mismo

Diewil: jumpear el disco? pero andaria mas lento si lo paso a SATa 1?

Extreme Level

Deftones

entradas: 1323

19:24 28/07/2007

4

A ver.

Marca y modelo de los discos que querés conectar.

Midle End Level

MuldeR

entradas: 127

01:42 29/07/2007

5

el SATA 1 es un maxtor 6L160MO, el WD SATA 2 160gb WD1600AABS y el q me prestaron un SATA 2 80GB WD pero no se el modelo.

Extreme Level

Deftones

entradas: 1323

11:03 29/07/2007

6

Me parece que tenés un quilombo con la controlador Sata. Si con discos difernetes te hace lo mismo…

Tratá de volver al BIOS anterior.

Midle End Level

MuldeR

entradas: 127

12:43 29/07/2007

7

la ultima version es la 1013, decis q instale la 1011? no jodera ? lo instalo con el programa q trae asus de actualizar bios?

gracias

Extreme Level

Deftones

entradas: 1323

18:36 29/07/2007

8
Cita Iniciado por MuldeR
Ver Mensaje
la ultima version es la 1013, decis q instale la 1011? no jodera ? lo instalo con el programa q trae asus de actualizar bios?

gracias

Que procesador tenés??? yo estoy usando el 1008 y me anda todo perfecto…

Ah… sacale cualquier Oc que tengas…

Midle End Level

MuldeR

entradas: 127

20:09 29/07/2007

9

no tengo nincun OC

probe con instalar una version vieja del bios y me dice q no se puede con el programa q viene para windows q te permite bajar de internet etc, lo tengo q hacer con uno de DOS.. el tema q no tengo disketera :P

hay otra forma de poner una version vieja?

Extreme Level

Deftones

entradas: 1323

01:06 31/07/2007

10

Con un dispositivo usb.

igual antes probá lo siguiente: intentá iniciar el sistema con una sola memoria ram(si tenés dos), o cambiá de slot la que tenés, a ver que pasa.

Extreme Level

CHIPI

entradas: 1586

01:38 31/07/2007

11

Lo de poner un jumper a sata1 no tiene sentido alguno.
Es raro el problema. Sonaré un poco ridículo pero lo digo en serio.. ¿no será la fuente? a lo mejor no da más y al clavarle otro disco no aguanta.
Con el BIOS 1013 he puesto varias veces 2 discos juntos de diferentes marcas y nunca hubo problemas.

Midle End Level

Diewil

entradas: 252

09:02 31/07/2007

12

Yo habia dicho que cambie el jumper en sata I porque me equivoque y pense que el mother ese no trabaja con Sata II.