Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Maximo PC y Mi Coneccion

No hay Etiquetas
Entrada
Midle End Level

cloud_lsn1

entradas: 313

11:57 14/09/2007

1

dios no se que pasa pero me resulta tedioso entrar en la pagina de maximo pc tarda como 3 min en cargar y algunas imagenes se queda cargando y cargando (ahora por ejemplo las caritas de abajo me las muestra con una X, no se si soy yo, la pc, la coneccion, o que pero esta re lenta la pagina y prove con varias paginas y todas cargan al toke incluso paginas internacionales… y todas cargan normalmente…

la coneccion que tengo es ciudad 2mb ( o 2,4mb como dicen ellos.. :S ) lo peor es que me pasa en las paginas que mas utilizo travian, seaskull y maximo son las que mas utilizo… las demas andan joya.. :S al menos para jugar cs anda bien… y si cada 2 o 3 dias, aveces 1 ves por semana o cuando la noto muy lenta utilizo el spybot y ad-aware tambien el ccleaner y tuneup pero no viene al caso porqeu sino tendria que andar mal en general…

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:31 14/09/2007

2

Tengo Ciudad Internet y me pasa algo similar, veo todas las imágenes pero tarda en cargar, algunas imágenes quedan como con rayas…
Para mi pasa por el ISP y el server de la web, porque otras webs de cualquier parte del mundo funcan bien….
Ya plantee la duda con armani, a ver que se puede hacer o al menos saber que pasa.. con este ISP

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Midle End Level

Tukis

entradas: 317

12:34 14/09/2007

3

no sos el unico a mi tambien me pasa, tengo flash cablemodem y un amigo con fibertel cablemodem le pasa lo meismoooooo

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

12:53 14/09/2007

4

Que raro yo tengo Ciudad 2,4 MB acá en la oficina y no tengo ningún problena con ninguna página… salvo al reportar los post que a veces me devuelve un error (Estoy en Corrientes)

Midle End Level

cloud_lsn1

entradas: 313

13:00 14/09/2007

5

lo que pasa es que es de golpe.. despues de postear aca, andube por el foro como 15 min joya cargaba a los pedos todo normal… pero cuando volvi a la pagina principal empezo a tardar y lo mismo cuando quize entrar al foro desde la principal y asi ahora anda lentita.. :S que M73#7@ me pone los re nervioso quiero tirar romper todo… o mejor voy me preparo un te… :P

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Midle End Level

tracert

entradas: 263

13:02 14/09/2007

6

Yo en mi caso tengo speedy 2.5 MB y jamas un problema con MaximoPC. (por ahora).-

"Estemos donde estemos, todos estamos conectados" Lain.-

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

13:03 14/09/2007

7

Ahora van a aumentar el ancho de banda, ya que esta muy juso y puede que eso este haciendo cuello de botella en nuestras conexiones.

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Midle End Level

cloud_lsn1

entradas: 313

13:25 14/09/2007

8

bien ahi, espero mejore un pokitito me conformo con que carge las paginas las fotos me da lo mismo.. :P pero si es completo muchisimo mejor.. :P

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Extreme Level

javier

entradas: 2369

13:26 14/09/2007

9

Tengo Wi-Fi de una empresa privada de aquí y en ciertas hora del dia se poner lerda la pagina y el foro. Sera problema del servidor que aloja la pagina WEB por el alto trafico de usuarios.

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

16:45 14/09/2007

10

En un momento me paso, tardo mucho en cargar todo, con Datamarkets de 2MB, pero en los ultimos minutos va bien

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

20:30 14/09/2007

11

tengo speedy 1mb y va bien fluido no problem.

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

21:36 14/09/2007

12
Cita Iniciado por hersounds
Ver Mensaje
tengo speedy 1mb y va bien fluido no problem.

= en mi caso. Aclaró que uso Firefox!

Extreme Level

juanma1978

entradas: 2626

22:14 14/09/2007

13

Yo tengo solo Arnet 640, uso el Firefox y parece un disco rigido como descarga todo.

Extreme Level

Rudolf97

entradas: 1544

22:23 14/09/2007

14

Por casa Maximo PC, tienes sus momentos tambien, en que se ve que estamos todos a full en el foro y la cosa se pone muuuuuuuy lenta.
Pero son horarios, no es una constante todo el día, pero si se ve que hay mucha gente en el foro y en horarios pico se pone como la general paz y panamericana un viernes a las 18hs.a liniers.

Hardcore Extreme Level

synxll

entradas: 5405

23:11 14/09/2007

15

Yo uso firefox, y me anda lento tambien

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Extreme Level

santiamd

entradas: 1453

18:16 15/09/2007

16

nose si es problem de la coneccion por que ya hace varias semanas atras cuando estuvo fuera de servicio el foro ahi empezaron los problemas para entrar.. y ahora si cada tanto me anda fluido y cada tanto re lento…

High End Level

CristianB

entradas: 631

22:14 15/09/2007

17

A mi me funca bien, yo tengo arnet de 640kb.

Extreme Level

gassmann

entradas: 1957

10:34 16/09/2007

18

Tengo arnet y a veces me pasa eso, desde que entre me ha pasado muy pocas veces, pero bueno…

Hardcore Extreme Level

bat2com

Argentina

entradas: 3633

14:37 16/09/2007

19

Tengo speedy 2.9 y me anda lento a veces muuuuy lento esta 15 segundos para cargar una pagina y aveces tira error y en otros momentos vuela

Midle End Level

cloud_lsn1

entradas: 313

20:50 16/09/2007

20

se, se… pero hoy anduvo bien al menos ahora deben ser los dias…

PD: uso IE… :P

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Administrador

Armani

Buenos Aires, Taipei

entradas: 5532

18:37 17/09/2007

21

Hay un problema general de internet en la Argentina, mas que escuche que a muchos les aumentaron gratis la velocidad de conexión en Arnet, por eso los que tienen Arnet tienen problemas generales con algunos portales.
Además ultimamente MaximoPC aumentó mucha sus visitantes, por eso ya estamos trabajando para agregar mas hard y ancho banda. Seguramente pronto tendremos mejora Gracias por avisar.

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

18:55 17/09/2007

22

como dijo Armani….

Yo agrego: se escribe coneXión, no "conección"

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

20:32 17/09/2007

23

ahí va queriendo, anda mejor

Midle End Level

cloud_lsn1

entradas: 313

13:37 18/09/2007

24
Cita Iniciado por armani
Ver Mensaje
Hay un problema general de internet en la Argentina, mas que escuche que a muchos les aumentaron gratis la velocidad de conexión en Arnet, por eso los que tienen Arnet tienen problemas generales con algunos portales.
Además ultimamente MaximoPC aumentó mucha sus visitantes, por eso ya estamos trabajando para agregar mas hard y ancho banda. Seguramente pronto tendremos mejora Gracias por avisar.

Bien AHI, perfecto, porque esto me ta volviendo loko en este momento tarde como 7 min para llegar hasta aca y podes postear… :S y me tengo que olvidar de mirar el foro, solo porque me gusta me aguanto y aun que sea leo 1 o dos post.. si no me canso de esperar.. :P o vuelvo mas tarde. :P

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

High End Level

mleyria

Cordoba

entradas: 514

12:18 26/09/2007

25

A mi tambien me anda lento, empece a usar FireFox y mejoro bastante

Shappire Ati HD4870 512mb DDR5 Samsung T240N Procesado Intel Core 2 Duo E6600 2.4Ghz@3Ghz Cooler Stock 2x2Gb GSkill PI Black 5-5-5-15 1066Mhz Sound Blaster Audigy SE / Edifier X400 Seagate 320Gb 7200 / DVD-RW Pioneer 212D SATA PSU CoolerMaster Real Pro 650w / Vitsuba Master Black Placa MSI P35 Platinum v1.1A

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

20:09 26/09/2007

26
Cita Iniciado por hersounds
Ver Mensaje
tengo speedy 1mb y va bien fluido no problem.

Word…………..


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

sette

Rosario, Argentina

entradas: 2199

22:45 26/09/2007

27

A mi me carga rapidisimo con arnet 640k

 

Administrador

Armani

Buenos Aires, Taipei

entradas: 5532

23:38 29/09/2007

28

Como ya hemos subido de ancho banda y se resolvió este problema, prosigo a cerrar este thread.