Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Icono para "denunciar" funciona?

No hay Etiquetas
Entrada
Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

20:56 19/02/2008

1

Muchachos es solo a mi que me pasa esto o es para todos?
Al denunciar un thread o comentario sismpre me tira un error (HTTP 500 Error Interno) y no se si me denuncia es efectiva o no.

Solucionarlo urgente! no quiero como respuesta "Lo hablaremos con el webmaster"

Gracias!

High End Level

jobetf

entradas: 814

21:04 19/02/2008

2
Cita Iniciado por Mr. X
Ver Mensaje
Muchachos es solo a mi que me pasa esto o es para todos?
Al denunciar un thread o comentario sismpre me tira un error (HTTP 500 Error Interno) y no se si me denuncia es efectiva o no.

Solucionarlo urgente! no quiero como respuesta "Lo hablaremos con el webmaster"

Gracias!

A mi tambien me pasa, desde hace un tiempo queria reportar un par de personitas y me daba ese error, hace poco lo use y si funciono no se que onda pero esta raro solucionenlo por favor…

Time to play!!!

[SIGPIC][/SIGPIC]
Administrador

Armani

Buenos Aires, Taipei

entradas: 5532

21:10 19/02/2008

3

Ya le pase este problema al webmaster, si pudiera arreglar lo haría, pero de vbb y programacion web no se nada

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

21:11 19/02/2008

4
Cita Iniciado por armani
Ver Mensaje
Ya le pase este problema al webmaster, si pudiera arreglar lo haría, pero de vbb y programacion web no se nada

Gracias! Esperemos que se solucione rapido, ultimamente el boton es muy necesitado

Extreme Level

jorge yubran

entradas: 1621

21:13 19/02/2008

5

A mi me acaba de tirar esto "This forum requires that you wait 60 seconds between reporting posts. Please try again in 33 seconds."

High End Level

ucob

entradas: 819

21:56 19/02/2008

6
Cita Iniciado por jorge yubran
Ver Mensaje
A mi me acaba de tirar esto "This forum requires that you wait 60 seconds between reporting posts. Please try again in 33 seconds."

a mi me deja.. aunque esperaras los 60 segs te lo tiraba igual?

Extreme Level

jorge yubran

entradas: 1621

23:00 19/02/2008

7
Cita Iniciado por ucob
Ver Mensaje
a mi me deja.. aunque esperaras los 60 segs te lo tiraba igual?

Sip, siempre me fue igual, aunque tres veces nada mas quise reportar algo y una sola lo logre.

.

Extreme Level

mati_3473

entradas: 1986

23:17 19/02/2008

8

A eso se refieren??

╝♦╝♦╝♦╝

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

23:19 19/02/2008

9

Lo que me gustaría denunciar es el descontrol que hay en la sección de ventas. Hay muchisimos ups y off-topics, si ponen las reglas de que eso no se puede, háganlo cumplir.

Hardcore Extreme Level

pabloc74

entradas: 18123

23:34 19/02/2008

10

igualmente mucha bola no le dan por lo menos a lo que reporto a veces yo por insultos o similares

Extreme Level

jorge yubran

entradas: 1621

00:15 20/02/2008

11
Cita Iniciado por Eagle_Watch
Ver Mensaje
Lo que me gustaría denunciar es el descontrol que hay en la sección de ventas. Hay muchisimos ups y off-topics, si ponen las reglas de que eso no se puede, háganlo cumplir.

Yo hice un thread sobre eso y me lo tiraron abajo de una

http://www.maximotec.com/showthread.php?t=47783

igualmente mucha bola no le dan por lo menos a lo que reporto a veces yo por insultos o similares

Es asi, aparentemente.

.