Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

consulta, por internet

No hay Etiquetas
Entrada
Midle End Level

Ataque 77

entradas: 180

19:01 28/01/2004

1

Tengo una duda, mas bien un problema, hace poco reinstalé el sitema operativo (xp) pero tengo un problema al navegar por internet, no me responden algunas cosas como por ejemplo cuando apreto botón derecho del mouse sobre un vínculo, no me hace caso cuando selecciono "abrir en una ventana nueva" por ejemplo.
Además, existen algunos vínculos qe no puedo abrir y el messenger no me responde del todo.
Reinstalé tres veces el internet explorer pero ni bola.
Si alguien sabe, por favor, se lo agradezco!

Hardcore Extreme Level

geezeth

entradas: 5632

20:50 28/01/2004

2

Me suena a opcion mal tildada en la solapa avanzado de las propiedades de internet…
O lo que haria yo en este mismisimo instante si tuviera ese problema, es pasar un buen limpiador de registro (tengo 2, el advance system optimizer, y el system mechanic…) que a veces te soluciona el problema. Pero no te confies de lo que digo, lo mas seguro es que este mandando cualquiera….

Midle End Level

Ataque 77

entradas: 180

21:26 28/01/2004

3

Gracias geezeth, es que me tiene re podrido eso, además que para navegar se me complica, aveces deja de responder el explorador y no entra en nigún sitio, lo único que me queda en esos casos es reiniciar

Extreme Level

Eze2kiel

Argentina

entradas: 2356

22:34 28/01/2004

4

Yo tuve el mismo problema que vos el año pasado: Cuando hacés click con el botón derecho y ponés "Abrir en una nueva ventana" se te abre la ventana pero queda toda blanca…
No creo que con un limpiador de registro lo puedas solucionar, ya que yo probé y no me lo solucionó.
Tenés dos opciones: una es buscar en Google "error+abrir en una nueva ventana", la otra es instalar WinXP en limpio (o sea, desde cero). Igual creo que vos usás el IE 6, Por la red hay muchas soluciones a ese problema, yo en cambio, tenía el IE 5.5, porque el 6 me parece una cagada

Sólo están lejos las cosas que no sabemos mirar

Midle End Level

Ataque 77

entradas: 180

17:54 29/01/2004

5

Es que nisiquiera se me abre una ventana, nada, es como si no apretara nada. La verdad que no entiendo, instalé el 6.0, el 6.5, voy a probar con el 5.5, pero creo que es problema del win.
Otra vez instalarlo se me cae un huevo, pero bueno, veré.
Muchas gracias por responderme!!!!

Hardcore Extreme Level

geezeth

entradas: 5632

19:14 29/01/2004

6

Yo que vos espero un par de dias para tratar de solucionerlo antes de instalar win de nuevo.

Extreme Level

Eze2kiel

Argentina

entradas: 2356

21:16 29/01/2004

7

Originally posted by Ataque 77
Es que nisiquiera se me abre una ventana, nada, es como si no apretara nada. La verdad que no entiendo, instalé el 6.0, el 6.5, voy a probar con el 5.5, pero creo que es problema del win.
Otra vez instalarlo se me cae un huevo, pero bueno, veré.
Muchas gracias por responderme!!!!

Si, es problema del Win. cuando instlaste algún Soft, te reemplazó unos archivos que son utilizados por el IE.
IE 6.5??
Haceme caso y buscá por Google "error+abrir en una nueva ventana".
Geez: yo estuve como alrededor de 15 días sin tocar nada y no se te soluciona nada, jejejejeje. Así que me cansé y me puse a arreglar todo… en mi caso, yo estaba usando el WinME.

Sólo están lejos las cosas que no sabemos mirar

Hardcore Extreme Level

geezeth

entradas: 5632

20:01 30/01/2004

8

Si, pero la idea no es dejar todo sin tocar nada, sino tratar de solucionarlo haciendo algo…

Midle End Level

Ataque 77

entradas: 180

19:36 31/01/2004

9

Despues de buscarle solucion y no arreglar nada, reinstale el windows, y descubri que la cusa del problema es el Mc Afee, me caga el internet explorer, no se como solucionarlo por que sigo con el mismo problema
Cuando reinicio me aparecen estos dos mensajes: cant open Kernel driver asLM75.sys y cant load AsmiHwIo.dll

Hardcore Extreme Level

geezeth

entradas: 5632

20:30 31/01/2004

10

limpiador de registro… la solucion.

Midle End Level

Ataque 77

entradas: 180

12:54 01/02/2004

11

Fa geezeth, me mataste ahí!
Bueno, veré como hago. es que no se bien en que consiste eso de limpiador de registro, pero me voy a poner las pilas.

Gracias che!