Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Windows xp (o disco rigido?) no bootea.

No hay Etiquetas
Entrada
Nuevo miembro

tyrant018

entradas: 21

21:22 30/04/2009

1

Hola, me preguntaba si podrian ayudarme con este problema que ya me tiene bastante preocupado.

a principio de año me compre una pc nueva, mother m3a78-em, 3 gb de ram, amd x2 5600+ y un hd western digital de 320 gb 7200 rpm sata2, le puse de entrada un xp ue sp3.

anduvo perfecto todo, salvo por el hecho de q cada tanto (2 veces en 4 meses) me saltaba despues de la bios, un guion bajo parpadeante en lugar de cargar el sistema operativo, no me preocupo mucho porque reiniciandola se arreglaba, el tema es que ahora me esta pasando con mucha frecuencia, rara vez bootea el windows sin que me salte el odioso guion bajo y tengo q reiniciarla como 20 veces para ver si ahi bootea.
Me canse de esto y decidi formatear, le puse un service pack 2 limpio y de entrada no me presento ningun problema arrancando, pero despues de unas horas de dejarla apagada, vuelvo y me encuentro con el guion bajo X_X, la he dejado bastante rato para ver si despues cargaba, a veces lo hacia, pero casi siempre se queda colgado como tratando de buscar el SO.

la verdad no se me ocurre nada, no tuve problemas de tension, ni de temperatura ni nada en lo absoluto X_X ahh tambien tengo una fuente de 500w..

help

gracias desde ya, saludos.

Extreme Level

m_haedo

entradas: 1926

21:26 30/04/2009

2

Instalá XP SP3 ORIGINAL y después vemos que pasa. Saludos.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:25 01/05/2009

3

creo que puede ser dos cosas en principio. mala configuracion de bios (muchas veces si se deja en default puede tomar cualquier fruta como origen de booteo), o algun problemilla de memoria… quizas. (memtest mediante sabremos)

Extreme Level

fililaba

Aquí

entradas: 1939

21:17 06/05/2009

4

toy con ivan, mas de una vez mhe visto pc con usb metidos no arrancar por querer tirar de ahi o con algun cd y el que configuro se olvido de que booteara del hdd…
Ni hablar de que nada viene con floppy y siempre esta alli en on en las bios…