Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

WD de 250GB. Problema?

No hay Etiquetas
Entrada
Midle End Level

Higo

entradas: 186

23:09 12/05/2007

1

Hace un tiempo empece con problemas de lectura en un HD WD de 250 (KS). Hice ScabdisK, Defrag…todo bien pero el problema seguia. Con las utlidades de WD nada raro. Temiendo que palmara compre otro de 250Gb de WD pero YS. Hace 1 semana migre de maquina y me puse a ver en mas detalle el problema del HD. Que cornos es el Power ON Hours Count. Del google no me queda nada claro. Esto es el SMART del SpeedFAN…
Alguna idea???

Your hard disk is a WDC WD2500KS-00MJB0 with firmware 02.01C03.
The average temperature for this hard disk is 48C (MIN=29C MAX=66C) and yours is 42C.

Raw Read Error Rate 200 0 Very good
9 Spin Up Time 227 3616 Very good
10 Start/Stop Count 100 780 Very good
10 Reallocated Sector Count 200 0 Very good
10 Seek Error Rate 200 0 Very good
0 Power On Hours Count 92 5868 Watch
Warning: Power On Hours Count is below the average limits (96-100).
10 Spin Retry Count 100 0 Very good
10 Calibration Retry Count 100 0 Very good
10 Power Cycle Count 100 277 Very good
7 Unknown attribute 190 58 42 Good
10 Reallocated Event Count 200 0 Very good
10 Current Pending Sector 200 0 Very good
10 Offline Uncorrectable Sector Count 200 0 Very good
10 Ultra DMA CRC Error Rate 200 0 Very good
10 Write Error Rate 200 0 Very good

NOTE : your hard disk Power On Hours Count attribute current value (92) is below the normal
range (96 – 100) reported for your specific hard disk model.
Basically your hard disk was powered on for more than the maximum time
the average user did. This means that either all of the reports collected are
from hard disks that were not powered on for too long (this is realistic for recent models)
or that your hard disk is becoming old. Usually this is not considered as a pre-failure advisory,
but you should check whether you want to replace the hardware or keep an eye on its performances over time.

The overall fitness for this drive is 98%.
The overall performance for this drive is 100%.

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

23:38 12/05/2007

2

Higo, antes que nada te recomiendo que llames al centro de RMA de WD Tel: 4833-4721
Dirección: Gorriti 5253, dpto 1.
Y les comentes el problema, los componentes y la configuración de tu maquina, que de seguro te van a poder ayudar.
Después contanos como te fue.
Saludos.

Midle End Level

Higo

entradas: 186

11:35 13/05/2007

3

joya. gracias por la data

Entry Level

Piquinikis

entradas: 69

13:38 13/05/2007

4

Power On Hours Count 92 5868 Watch
Warning: Power On Hours Count is below the average limits (96-100).

Segun lo q veo es como un contador de vida util del disco o de mantenimiento… no creo q sea algo fuera de lo normal, no entiendo bien que errores tenias en el disco anterior ¿no leia datos o los perdias esporadicamente?? a mi me pasaba q tenia perdidas de datos y al tiempo el disco murio !! asi q cuidado !!

Esto es por vos Piki !

Midle End Level

Higo

entradas: 186

13:51 13/05/2007

5

no pierdo datos, pero a veces cuando entro al explorador y leo alguna carpeta se cuelga una bocha para leer. Incluso a veces uno de los preocesadores se me va al 100% y tengo que matar al explorer

Extreme Level

lucas1985

entradas: 2625

15:16 13/05/2007

6

Sólo te está diciendo que el disco estuvo encendido más que el tiempo promedio. Sos de los que reinician poco. Nada de que preocuparse (en ese reporte)
Saludos

Entry Level

Piquinikis

entradas: 69

16:58 13/05/2007

7

Si se te cuelga al intentar acceder a una carpeta podria ser q necesitas desfragmentar el file system, o puede ser problemas con el cable liston, o bien si el disco ….

Esto es por vos Piki !

Midle End Level

Higo

entradas: 186

20:29 13/05/2007

8

o sea todo los kilombos seran por la fuente? Ver http://www.maximotec.com/showthread.php?t=28130
hace un rato estaba re lenta la maquina….el explorador consumia 80% y cuando accedia a mi pc se recolgaba todo…la deje un rato y zas todo normal…es como que cuando la empiezo a exigir se muere…intente grabar un DVD y se me apago!!! Estaba mirando que las memos ST necesitan 2.1 y el Mother en el bios, si bien esta en automatico, tiene como opcion ultima 1.8, 1,9 y 2…influira esto??? Antes con mi anterior maquina tenia kilombos parecidos…pero podia grabar DVDs sin problemas…

Midle End Level

Higo

entradas: 186

20:30 13/05/2007

9
Cita Iniciado por lucas1985
Ver Mensaje
Sólo te está diciendo que el disco estuvo encendido más que el tiempo promedio. Sos de los que reinician poco. Nada de que preocuparse (en ese reporte)
Saludos

SI la maquina no se apaga nunca Lucas…si no estoy bajando algo comparto Gracias

Extreme Level

lucas1985

entradas: 2625

16:41 14/05/2007

10

Tu problema huele a inestabilidad, no creo que sea el HDD. Aún si el memtest no tira errores, yo relajaría un poco las latencias y probaría otra PSU.
Atención al cableado.
Saludos

Midle End Level

Higo

entradas: 186

20:37 14/05/2007

11

****!!! sobre llovido mojado me agarre un virus. por eso el explorer se me iba al 80%…estoy en tramite de eliminarlo..espero. Igual sigo sin saber muy bien que pasa…voy a ver si cambio la fuente…ya que aparte del HD es el unico punto en comun que tengo con mi maquina anterior…
En cuanto a relajar las latencias…las memos son Cas 5 a 800. Son las ST overclockeadas de fabrica …vos decis de bajar a 667 con cas 4?

Extreme Level

lucas1985

entradas: 2625

15:18 15/05/2007

12

Problema resuelto, el virus te estaba jodiendo la máquina. Igual, no dejes de prestarle atención a la PSU.
Saludos

Midle End Level

Higo

entradas: 186

16:09 15/05/2007

13

none..ya saque el virus y se medio por probar Stress Prime Orthos y zas a los 10 segundos se me apago la maquina…voy a ver si hoy saco la Zalman del HTPC y la pongo en este y ver que pasa…gracias!!!

Midle End Level

Higo

entradas: 186

16:28 15/05/2007

14

estoy frito. Si uso la zalman 400W estoy en el limite. use el PSU calculator y sin el Disco Ide (que pensaba isntalar para poner Linux) con Video on board me da 375W…con la 6600GT 397 y con el disco Ide 412W…me parece que no me queda otra que comprar una fuente…el tema es que tiene que ser de 150x86x150 maximo de largo por que sino no entra en el Qpack…OCZ GameXExtream creo que andan…las PowerCooler son mas largas…