Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Uso de CPU alto leyendo HD

No hay Etiquetas
Entrada
High End Level

Fede

entradas: 646

14:57 17/05/2007

1

Hola, les quería preguntar si no les parece un poco alto el uso de CPU q dice el HDTach…

Ya lo pasé varias veces y siempre anda más o menos por el mismo uso… Creo q es un poco mucho, o no?

El disco está en la máquina q figura acá a la izquierda en mi perfil…

Gracias.

Saludos.

Hardcore Extreme Level

Radamanthys

entradas: 3228

17:53 17/05/2007

2

Puede ser por que el NCQ este activado. Eso chupa recursos ya que veo que Raid no tenes… Podria ser eso pero no es problema te lo aseguro

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

High End Level

Fede

entradas: 646

19:51 17/05/2007

3

Nop, me parece q este HD no tiene NCQ.

Es esto q está en grisecito, no?

No sé, yo pienso q es mucho 10-12% de uso de CPU, cuando copio algún archivo el explorer.exe usa eso de CPU, asique es verdad lo q dice el HD Tach…

Pero igual me imagino q debe ser normal, ya desinstalé los drivers q había bajado de la página de Nvidia, e instalé los q me bajé de la página de Gigabyte (q asumo q deben ser los q vinieron con el mother, ni lo usé el CD q vino) y anda exactamente igual…

La transferencia de todos modos creo q está bien, anda rápido (*), pero creo q tendría q usar un poco menos de CPU, pero bueh, me imagino q es "normal"…

(*) En algunas cosas como el uso "comun" de todo el tiempo no noto demasiado cambio al disco IDE (ATA100) común q tenía antes, pero por ej en descomprimir RARs y todo eso es un avión, ahí si cambió un montón…

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

21:17 17/05/2007

4

Fijate en el administrador de tareas si hay algun proceso "raro" que te esté comiendo recursos y por ende alerdando la pc.

Cualquier cosa posteá una captura de esa ventana…

saludos!!

High End Level

Fede

entradas: 646

21:44 17/05/2007

5

Nop. no hay nada. Está en 0% el uso de CPU. Solamente mientras copio algún archivo o algo por el estilo, ahí explorer.exe se va a 10-14%