Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Seagate ST3500320AS 500gb/ram32MB

No hay Etiquetas
Entrada
Midle End Level

Lealtime

entradas: 107

14:31 28/04/2009

1

Hola quisiera saber si a este modelo hay que actualizarle el firmware, tiene el fim sd15, lei por ahi que tambien este tenia algun error, porque estaba al pedo, tire el smart del everest y me sale un signo de precaucion en:

ID Descripción de atributos Intervalo Peor valor Datos Estado
05 Reallocated Sector Count 36 100 100 1 OK: el valor es normal

Pd. como coño se carga la foto en este post, si no se rian, nunca lo hise, ja.saludos, el icono es igual al del post,

AMD K6-2 533MHZ-320SDram-40GB-Geforce mx4000 PCI 64MBDDR – Compaq mv540

Hardcore Extreme Level

pabloc74

entradas: 18123

15:25 28/04/2009

2

tirale un hdtach a ver que dice, porque para mi eso esta bien

Midle End Level

Lealtime

entradas: 107

15:31 28/04/2009

3

por cierto tengo windows vista, estube leyendo algo habla de secotres defectuosos en google.

AMD K6-2 533MHZ-320SDram-40GB-Geforce mx4000 PCI 64MBDDR – Compaq mv540

Hardcore Extreme Level

pabloc74

entradas: 18123

15:33 28/04/2009

4
Cita Iniciado por Lealtime
Ver Mensaje
por cierto tengo windows vista, estube leyendo algo habla de secotres defectuosos en google.

los seagate estan viniendo medio medio, tirale el test ese a ver que onda

Midle End Level

Lealtime

entradas: 107

22:46 28/04/2009

5

me tira el programa que es para 2000/xp

AMD K6-2 533MHZ-320SDram-40GB-Geforce mx4000 PCI 64MBDDR – Compaq mv540

Hardcore Extreme Level

pabloc74

entradas: 18123

00:45 29/04/2009

6

proba con el hdtune…

Midle End Level

Lealtime

entradas: 107

11:14 29/04/2009

7

le pase el hftune y no salio error, en el scan de errores, me llama la atencion que en el bench la performance decrece al princip min de 77MB, y al final min de 20MB, el pico mximo de transferencia fue de 111.1MB

AMD K6-2 533MHZ-320SDram-40GB-Geforce mx4000 PCI 64MBDDR – Compaq mv540

Entry Level

Piloto_69

entradas: 76

23:31 01/05/2009

8
Cita Iniciado por Lealtime
Ver Mensaje
le pase el hftune y no salio error, en el scan de errores, me llama la atencion que en el bench la performance decrece al princip min de 77MB, y al final min de 20MB, el pico mximo de transferencia fue de 111.1MB

Probé en el mío "bench" (Read) y salieron los siguientes resultados:
Mínimo: 48,6 MB/sec
Máximo: 105,5 MB/sec
Promedio: 83,0 MB/sec
Tiempo de Acceso: 12,4 ms

Al princip. mín.: 103,1 MB/sec

Midle End Level

Lealtime

entradas: 107

11:34 03/05/2009

9

a este disc hay que ponerle el nuvo firmware ?¿

AMD K6-2 533MHZ-320SDram-40GB-Geforce mx4000 PCI 64MBDDR – Compaq mv540

Entry Level

Piloto_69

entradas: 76

23:02 03/05/2009

10
Cita Iniciado por Lealtime
Ver Mensaje
a este disc hay que ponerle el nuvo firmware ?¿

Según lo que interpreté oportunamente, los que tienen el SD15, no es necesario actualizarlos!!! El mío ya disponía de dicho firmware cuando lo compré al año pasado.

Extreme Level

djthanatos

entradas: 1024

13:37 06/05/2009

11

Yo de los 4 discos de 750Gb actualize 2 de ellos al ultimo firmware que era el SD1A, me parece. Y estan perfectos, los otros 2 que estan en un RAID les acabo de pasar el HDTACH y me marco un cuadrado rojo que quiere decir que o los o uno de ellos tiene un sector o sectores defectuosos, pero no creo que el firmaware lo solucione o si?
Bueno, para eso voy a dejarlo con el HD Regenerator y que trabaje horas de horas porque eso si, se toma su tiempo el condenado.

Tu problema de SMART me paso con el velociraptor y luego de eso para verificar le pase el HDTACH y me marco 3 sectores dañados y a hacer valer la garantia, supuestamente hoy me entregan otro

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

Lealtime

entradas: 107

13:41 06/05/2009

12

problema raro, porque no me tira error el hdtach, me comprare unos 500 u 750 seagate 7200.12, haber como andan. igual sigo intrigado, el disco nunca tiro un error, una vez se me habian perdido datos, desaparecieron sin ejar rastros, ahora me pongo a pensar si no tendria algo que ver esto.

AMD K6-2 533MHZ-320SDram-40GB-Geforce mx4000 PCI 64MBDDR – Compaq mv540