Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

SATA 2 a 1.5gb/s…….lo quiero en 3.0gb/s

No hay Etiquetas
Entrada
High End Level

The Wanderer

entradas: 593

12:37 06/07/2007

1

Por favor si alguien lo conoce, que me escriba el procediminto para ponerlo en 3.0gb/s ……….. con el administrador de dispositivos me dice que lo tengo en 1.5gb/s…………..
mi mother soporta tranquilamente 3.0 (asus m2pvm)…………….lei algo de cambiar los jumpers……. nosé los escucho………………(

——————————————————

Life is great–I wouldn't know what I'd do without it

——————————————————
La suprema facultad del hombre no es la razón sino la imaginación.

Hardcore Extreme Level

74205

entradas: 3608

12:45 06/07/2007

2

Si el disco no lo soporta, entonces no hay manera de hacerlo. Tanto el disco como la controldadora tienen que ser de la misma generacion.

Ahora si el disco soporta 3gb de transferencia, y esta "jumpeado" para trabajar a 1.5gb, fijate en la parte superior de este que en la etiqueta te deveria decir que pin es el que configura el disco de esta forma. Si ese es el caso, simplemente remove el jumper indicado y listo.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:51 06/07/2007

3

Tal vez.. puede que el disco SATA II este jumpeado para trabajar en modo SATA I fijate si tiene jumper puesto, teoricamente estas al tanto si el mother soporta sata II y el disco rigido tambien es sata II por eso te digo lo que puede ser…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

13:23 06/07/2007

4

ambos tienen que ser sata 2,motherboard y disco
si uno es de 150 y el otro 300 ya se "rompio" la cadena y va a trabajar siempre a la velocidad mas baja

si el mobo es 300 pero el disco es 150 ..va a laburar a 150
si el disco es 300 pero el mobo 150 …va a laburar a 150

si todas las condiciones se cumplen,chequea jumpeado,y bios en mobo,quizas precises drivers sata 2 en tu caso en especial,todo esto solo si te aseguras que tu disco es 300 y tu mobo es 300 y asi y todo no funciona claro esta.

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

16:12 06/07/2007

5

Me dijeron, mas espcificamente el pelado de Karita, cuando compre el Seagate de 320, que hay que sacarle el jumper antes de formatear, porque despues ya te queda siempre laburando en SATA 1 sino. No se si sera asi, pero le sake el jumper y lo tire x el inodoro por jumper careta (?)

Sera posta lo que me dijo el pelado de karita?

PD: Buena onda el pelado.

Nuevo miembro

charle64stf

entradas: 17

16:19 06/07/2007

6
Cita Iniciado por hersounds
Ver Mensaje
si el disco es 300 pero el mobo 150 …va a laburar a 150

entonces si yo , que tengo mother q soporta SATA, pongo un disco sata 2 no va a haber problemas??, digo quiza conflictos entre mi disco de ahora sata y el sata2…..
o sea me refiero a que el sata2 se "baja" a un sata 1?, al estilo de las frecuencias de las memorias (x ej una mem 800 en mother q soporta hasta 533)….digo xq voy x un WD sata2 de 16mb y no quiero tener problemas (el buffer tampoco importa, digo xq mi otro disco tiene 8)….x ahi son pavadas pero por favor diganme si estoy bien

Hardcore Extreme Level

Sorcerer

entradas: 5065

19:18 06/07/2007

7
Cita Iniciado por chavo ****s
Ver Mensaje
Me dijeron, mas espcificamente el pelado de Karita, cuando compre el Seagate de 320, que hay que sacarle el jumper antes de formatear, porque despues ya te queda siempre laburando en SATA 1 sino. No se si sera asi, pero le sake el jumper y lo tire x el inodoro por jumper careta (?)

Sera posta lo que me dijo el pelado de karita?

PD: Buena onda el pelado.

no che, nada tiene q ver el formato del disco con la transferencia de la controladora.

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

22:12 06/07/2007

8
Cita Iniciado por Sorcerer
Ver Mensaje
no che, nada tiene q ver el formato del disco con la transferencia de la controladora.

Sanata xD

Bue, yo que se, me parecio raro lo que dijo que ni me percate en preguntar si era V o F aca en el foro.

PD: Todo mal con el pelado ahora entonces

Extreme Level

link

entradas: 2185

22:58 07/07/2007

9
Cita Iniciado por chavo ****s
Ver Mensaje
Me dijeron, mas espcificamente el pelado de Karita, cuando compre el Seagate de 320, que hay que sacarle el jumper antes de formatear, porque despues ya te queda siempre laburando en SATA 1 sino. No se si sera asi, pero le sake el jumper y lo tire x el inodoro por jumper careta (?)

Sera posta lo que me dijo el pelado de karita?

PD: Buena onda el pelado.

jajaj. El pelado me dijo lo mismo. Agarro la trincheta (es mas peligroso que mono con navaja ) y saco volando el junper, igual yo lo agarre y lo me lo lleve

High End Level

The Wanderer

entradas: 593

19:18 09/07/2007

10

Listo gente …el tema era el jumpeado ……. lo revisé, lo setié y listo …ahora estoy con 3.0gb/s …… gracias!

——————————————————

Life is great–I wouldn't know what I'd do without it

——————————————————
La suprema facultad del hombre no es la razón sino la imaginación.