Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con Seagate 320gb barracuda 10

No hay Etiquetas
Entrada
Midle End Level

jugate

entradas: 211

11:50 07/08/2008

1

hola gente de maximoTec. espero ke puedan ayudarme. hace unos dias compre un seagate de 320b 16 bufer (ST3320620AS) y la verdad ke es realmente ruidoso. tengo un WD 250caviar16 ke era ruidoso tambien pero como tenia AAM(automatic acoustic managment) la solucionaba. Ahora este, pensando ke iba a ser mas silencioso basandome en experiencias de users de este mismo foro y otros, resulto ser + ruidoso , al punto de ke parece ke tuviera un clavo en el cabezal. y lo peor es de ke nisikiera tiene AAM.

Otro problema es de ke cuando le paso el hd tune me lo toma como SATA I en ves de II, y en la ficha HEALTH uno de los valores me aparece en amarillo.

El disco lo compre en OCstore, nuevito, ustedes ke piensan, habra venido mal, conviene ke lo cambie por otro (me lo tiene ke mandar a pedido, GARRON)? me gustaria cambiarlo por WD pero no se si me dejaran, que opinan?

Moderador

legion

Argentina

entradas: 15626

12:19 07/08/2008

2

No se si ese tiene jumper para dejarlo sata II alguno te podrá decir por acá.- Y si es nuevo y en garantia, tirate a que te lo cambien por un serie 11 – es lo que yo, intentaría, aunque tengas que poner algo arriba de diferencia para ir al de 500 firmware SD15 de 32 megas, mas fresco silencioso y joya.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

savedrage

entradas: 17862

13:14 07/08/2008

3

Tengo entendido que son ruidosos esos rigidos.

Proba, por el tema de lo de SATA I, si tiene el Jumper puesto, es ese caso, sacaselo.

Midle End Level

jugate

entradas: 211

14:59 07/08/2008

4

Gracias por responder.

Cita Iniciado por legion
Ver Mensaje
No se si ese tiene jumper para dejarlo sata II alguno te podrá decir por acá.- Y si es nuevo y en garantia, tirate a que te lo cambien por un serie 11 – es lo que yo, intentaría, aunque tengas que poner algo arriba de diferencia para ir al de 500 firmware SD15 de 32 megas, mas fresco silencioso y joya.-

mm tampoco me kiero estirar tanto, no se ke haria con un disco de 500,y si no tiene AAM por mas ke tenga 64 de cache no me fio.

Cita Iniciado por savedrage
Ver Mensaje
Tengo entendido que son ruidosos esos rigidos.

Proba, por el tema de lo de SATA I, si tiene el Jumper puesto, es ese caso, sacaselo.

debe ser eso, + tarde abro el gabo,me fijo. Por cierto, te referis a este modelo de 320 en particular o a todos los de Seagate? por ke todos hablan de ke son RE-Silenciosos.

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

15:24 07/08/2008

5

AAM traen los WD, y los SEagate NCQ, espero no estar equivocado. Antes de abrir el gabo, busca info en la net, sobre tu disco y sabras si tiene o no jumper SATA I o II saludos

Entry Level

mocosos

Villa Maria

entradas: 75

11:17 08/08/2008

6

Tengo el mismo disco y es un espectaculo, casi que no hace ruido y es muy rapido.
Lo use casi 1 año en SATA1, ahora que cambie la mother lo tengo en SATA2 (fijate que tiene un jumper muy chiquito en la parte de atras)

Saludos

Midle End Level

jugate

entradas: 211

19:12 08/08/2008

7

listo , estoy 80% seguro de ke es el jumper, en cuanto al sonido llame a oc store y me dijeron ke le pase el Seatool (DOS) para comprobar ke no haya errorer. Voy a ver ke onda. Gracias gente

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

22:38 10/08/2008

8
Cita Iniciado por jugate
Ver Mensaje
hola gente de maximoTec. espero ke puedan ayudarme. hace unos dias compre un seagate de 320b 16 bufer (ST3320620AS) y la verdad ke es realmente ruidoso. tengo un WD 250caviar16 ke era ruidoso tambien pero como tenia AAM(automatic acoustic managment) la solucionaba. Ahora este, pensando ke iba a ser mas silencioso basandome en experiencias de users de este mismo foro y otros, resulto ser + ruidoso , al punto de ke parece ke tuviera un clavo en el cabezal. y lo peor es de ke nisikiera tiene AAM.

Otro problema es de ke cuando le paso el hd tune me lo toma como SATA I en ves de II, y en la ficha HEALTH uno de los valores me aparece en amarillo.

El disco lo compre en OCstore, nuevito, ustedes ke piensan, habra venido mal, conviene ke lo cambie por otro (me lo tiene ke mandar a pedido, GARRON)? me gustaria cambiarlo por WD pero no se si me dejaran, que opinan?

Ojo la temp del HD, 38° es mucho,pone un coolercito.

Haci esta el mio,sin cooler :

salu2

Midle End Level

jugate

entradas: 211

04:48 12/08/2008

9
Cita Iniciado por Darlington
Ver Mensaje
Ojo la temp del HD, 38° es mucho,pone un coolercito.

Haci esta el mio,sin cooler :

salu2

Ja parece ke tenes el mismo tema ke yo con el disco, debe ser normal esa linea marilla ,creo
:con respecto a las temp, mientras no pase 42° estoy conforme.

PD: CHE Darlington ,podes probar si tiene AAM el tuyo asi me saco la duda. Gracias

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

13:22 12/08/2008

10
Cita Iniciado por jugate
Ver Mensaje
Ja parece ke tenes el mismo tema ke yo con el disco, debe ser normal esa linea marilla ,creo
:con respecto a las temp, mientras no pase 42° estoy conforme.

PD: CHE Darlington ,podes probar si tiene AAM el tuyo asi me saco la duda. Gracias

Mira con gusto,te haria la prueba,pero estoy justo en el cambio de hard,pero te dejo una captura de mi otro thread,donde tuve un problema.

Mi otro Thread,dale una mirada.http://foros.maximopc.org/showthread.php?t=50024

salu2

PD: La tecnologia AAM los tiene WD creo.

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

13:34 12/08/2008

11

Ya que la nombran, explica cual es la funcion de "La tecnologia AAM"

High End Level

radio_cyborg

entradas: 838

15:39 12/08/2008

12
Cita Iniciado por Mr. X
Ver Mensaje
Ya que la nombran, explica cual es la funcion de "La tecnologia AAM"

Automatic Acoustic Managent, supuestamente reduce el ruido del HD al girar, evita ese "trakk trakkk" y funciona. Salu2

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

15:46 12/08/2008

13
Cita Iniciado por jugate
Ver Mensaje

Ese HDD tiene el Firmaware maldito! 3.AAK A un user del foro (Martin) se le cago el mismo disco con el mismo firmaware, lo cambio en OcStore a los 9 meses.

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

15:53 12/08/2008

14

Yo tengo el mismo pero de 250gb, misma generacion y no hace ruido y es muy rapido. mira yo tambien tuve problemas con un disco en OcStore. compre 2 cosas ahi y las 2 me salieron malas. casualidad?. yo que vos lo cambio, mas si esta en garantia.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

16:01 12/08/2008

15
Cita Iniciado por Mr. X
Ver Mensaje
Ya que la nombran, explica cual es la funcion de "La tecnologia AAM"

Reduce el ruido cuando esta leyendo el cabezal.Explicado en forma reducida.Hay soft que detectan,si el HD soporta el famoso AAM.
http://en.wikipedia.org/wiki/Automat…tic_Management

salu2

Hardcore Extreme Level

Ukyo

.

entradas: 4393

16:10 12/08/2008

16

Che, ¿no será que lo tenés en modo IDE compatible en lugar de AHCI o RAID?

Midle End Level

jugate

entradas: 211

00:03 04/09/2008

17

ay ya me habia olvidado de este tread

Cita Iniciado por Ukyo
Ver Mensaje
Che, ¿no será que lo tenés en modo IDE compatible en lugar de AHCI o RAID?

si, efectivamente lo tengo en IDE, vos decis ke si lo pongo en AHCI me da – RUIDO y + PERFORMANCE??. Todavia no pude cambiarlo por tiempo y por ke toy con un backup importante. cuando esten + trankilas las aguas lo cambio y les cuento ke onda

Cita Iniciado por Darlington
Ver Mensaje
Mira con gusto,te haria la prueba,pero estoy justo en el cambio de hard,pero te dejo una captura de mi otro thread,donde tuve un problema.

Mi otro Thread,dale una mirada.http://foros.maximopc.org/showthread.php?t=50024

salu2

PD: La tecnologia AAM los tiene WD creo.

gracias Darlington. CONFIRMADO estos saegate no tienen AAM, fijate ke la casilla del hd tune esta destildada.
Los WD si , de hecho el mio lo tiene y es una maravilla la diferencia de ruido, sin perder Performance.