Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con mi disco duro Seagate 320gb

No hay Etiquetas
Entrada
Nuevo miembro

dixon

entradas: 32

22:09 03/11/2009

1

Hola, como estan?

Tengo un problema importante con mi disco duro seagate de 320gb. El mismo lo compre hace dos años y hasta hace unos dias nunca tuve problemas con el.
Mi problema es que xp me dejo de reconocer el disco duro, por ende el bios tambien me lo dejo de reconocer ja. A todo esto, uno dias despues me dejo formartearlo y asi estuvo 4 dias funcionando, pero me di cuenta que hacia un ruido raro, como que paraba y volvia a leer… como un clic.

Mucho no se de computacion y la verdad que no se que hacer

Estuve leyendo y vi que los seagate vinieron con fallas y pense que ese podria ser el problema y estoy viendo de comprarme otro disco duro

Espero que pueden ayudar

Desde ya muchas gracias

Hardcore Extreme Level

pabloc74

entradas: 18123

00:06 04/11/2009

2

probalo en otra pc para sacarte la duda, pero seguramente este por morir, hace un backup de lo que tengas y trata de evitar esa marca, estan viniendo demasiados pedorros ultimamente

High End Level

gralpatton

entradas: 846

01:27 04/11/2009

3
Cita Iniciado por pabloc74
Ver Mensaje
probalo en otra pc para sacarte la duda, pero seguramente este por morir, hace un backup de lo que tengas y trata de evitar esa marca, estan viniendo demasiados pedorros ultimamente

el mio también???????

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Nuevo miembro

dixon

entradas: 32

22:06 05/11/2009

4
Cita Iniciado por pabloc74
Ver Mensaje
probalo en otra pc para sacarte la duda, pero seguramente
este por morir, hace un backup de lo que tengas y trata de evitar esa marca, estan viniendo demasiados pedorros ultimamente

Gracias por contestar Pablo

Te comento que ya probe en otra maquina y no me lo reconoce. Para colmo me compre un disco nuevo para probar bien y tampoco me lo reconoce.
Asi que no se que pasa, estoy mas perdido ahora que antes jaja

Que podria ser?

Hardcore Extreme Level

pabloc74

entradas: 18123

00:09 06/11/2009

5

pero donde no lo reconoce al nuevo? si es en win es que seguramente no tenga formato y no lo puedas ver/usar hasta que desde el administrador de discos lo asignes, si es en el bios es otro tema ya.

Nuevo miembro

dixon

entradas: 32

22:15 12/11/2009

6
Cita Iniciado por pabloc74
Ver Mensaje
pero donde no lo reconoce al nuevo? si es en win es que seguramente no tenga formato y no lo puedas ver/usar hasta que desde el administrador de discos lo asignes, si es en el bios es otro tema ya.

Hace unos dias pude instalar mi disco duro nuevo, hoy resulta que deje la pc prendida toda la noche y cuando me fui a labura se corto la luz y ahora no me quiere reconocer el disco duro y si me lo reconoce. Llego a entrar a winxp, pero se queda congelada por segundos y el disco duro nuevo hace el mismo sonido que hacia el Seagate…
Algo tiene mi mother entonces. Porque le cambie el cable sata, lo pose en otro puerto sata y sigue andando para el tuje

Sera el mother….?

Espero que me puedas ayudar.

Hardcore Extreme Level

makecba

entradas: 4372

02:22 13/11/2009

7

Hacé un cCMOS primero que nada… después formateá bien los dos discos, instalá Windows de nuevo y recién ahí vas a saber si es problema de la mobo…

Nuevo miembro

dixon

entradas: 32

00:33 14/11/2009

8
Cita Iniciado por makecba
Ver Mensaje
Hacé un cCMOS primero que nada… después formateá bien los dos discos, instalá Windows de nuevo y recién ahí vas a saber si es problema de la mobo…

Toque el boton de clear cmos y sigue igual, el disco duro para que se para y deja de leer ja

Ya fue lo voy a llevar al tecnico para que la vea y me diga bien que tiene, sino voy a terminar rompiendo algo sin querer. por ejemplo el disco duro nuevo

Espero que sea una boludes y no la placa madre

Bueno gracias por tu ayuda

Cuando sepa que fue paso y les cuentoç

Nuevo miembro

Handy2442

entradas: 6

00:00 22/11/2009

9

Si te sirve esto espero que les sea útil también a otros.
Acorto la historia porque ya la puse en otros lados y me cansa, pero el tema es así.
Un Maxtor DiamondMax 22 se murió de repente. Consiguieron una placa igual y tampoco funcionó, sí funcionaba lo mas bien con el disco bueno pero con el de mi primo seguía sin detectarlo el setup. Depués de varios recuperadores de data que lo llevaron y ninguno le recuperó nada mi tío lo dió por perdido. Un amigo de un amigo de otro amigo más otro amigo y así meses hasta que consiguió este dato http://www.recuperaciondedisco.com.ar/ . Resultado… de no creer el disco anda de 10 y tambien salvaron toda la info. Dice que no son ningunos pendejos y que tienen mucha electrónica en el bocho. Suerte.

Midle End Level

kastorsms

entradas: 277

18:33 11/12/2009

10

Podes probar pasándole el HDTUNE para ver el estado de los sectores del disco.

Extreme Level

CHIPI

entradas: 1586

00:37 12/12/2009

11
Cita Iniciado por Handy2442
Ver Mensaje
Si te sirve esto espero que les sea útil también a otros.
Acorto la historia porque ya la puse en otros lados y me cansa, pero el tema es así.
Un Maxtor DiamondMax 22 se murió de repente. Consiguieron una placa igual y tampoco funcionó, sí funcionaba lo mas bien con el disco bueno pero con el de mi primo seguía sin detectarlo el setup. Depués de varios recuperadores de data que lo llevaron y ninguno le recuperó nada mi tío lo dió por perdido. Un amigo de un amigo de otro amigo más otro amigo y así meses hasta que consiguió este dato http://www.recuperaciondedisco.com.ar/ . Resultado… de no creer el disco anda de 10 y tambien salvaron toda la info. Dice que no son ningunos pendejos y que tienen mucha electrónica en el bocho. Suerte.

Verso. Tenés 2 mensajes y ambos diciendo lo mismo y acá también

http://www.forodvdmania.com/phpBB3/v…=36648&start=0

No busco más porque no tengo ganas.
Si laburás de eso decilo y ya, pero no vengas con que un amigo de un amigo…

Nuevo miembro

dixon

entradas: 32

11:55 27/12/2009

12

Al final lleve la pc al tecnico y logro hacer que funcione el disco duro y me dio a entender que eran las memorias, ya que al hacerles unos escaneos tiraban errores
mis memos, son las ocz v platinum y son dos de 1g.
Estas las puse en dual channel y bueno despues de dos años parace que quebraron y no se cual sea el motivo
El tecnico me dijo que estuvo probando y comprobo que una sola tiene problema. ahora solo tendria que probarla para ver que pasa y ya la probe unos dias y la verdad que sigue de la misma manera la pc. Se cuelga de una manera rara y pareciera que el disco duro dejara de funcionar cuando pasa eso, ya no se que hacer, y no da para comprar yo las memos nueva y que despues me pase como con el disco duro
Ahh recien me estuve fijando y la temperatura de los cores llega a 45 normal y llega hasta 62 en full o un poco mas. Quizas sea eso no?

Bueno espero que me puedan ayudar.

Desde ya muchas gracias

Nuevo miembro

dixon

entradas: 32

13:39 19/01/2010

13

Al final era un virus, jajajj no lo puedo creer.
Lo que no entiendo como puede ser que me haya comido el mismo virus tres veces, pero bueno no importa
Ahora solo espero siga funcionando bien

Muchas gracias a todos