Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema raro con disco rigido

No hay Etiquetas
Entrada
Midle End Level

Extreme_x

entradas: 338

21:26 27/06/2007

1

Hola, hoy compre un disco samsung de 250gb idea para mi pc (xp 3200+ abit nf7). El bios lo reconoce lo mas bien, cuando pongo a instalar el windows copia los archivos al disco sin ningun drama, despues cuando se resetea la pc se queda colgada en verifing dmi no se
Lo probe en otra pc de mi hermano y pasa lo mismo
Lo mas raro es que si booteo con otro rigido, entro al windows, etc, despues con este rigido puedo copiar, pegar, etc, osea que funciona
Puede ser que tenga dañada la parte de booteo??
Alguna idea??
Saludos

High End Level

arielro85

pilar

entradas: 588

23:35 27/06/2007

2

no…booteo no es. es un problema del Disco, mas bien de la placa logica. Acudi a la gtia. Exitos!!

Asus M489GTD pro USB3 // Phenom II X 6 // Kingston KVR 1333 2 x 2gb // Asus Ati 5770 // Thermaltake Armor Jr // Raid 2 x 320 // OCZ Gamer Xtreme 600w
Midle End Level

Extreme_x

entradas: 338

23:57 27/06/2007

3

Gracias por tu respuesta.
Lo que me llame la atencion es que el disco funciona lo mas bien si booteo con otro rigido pero no puede bootear con este.

Midle End Level

leche

entradas: 111

01:30 28/06/2007

4

Como lo seteaste desde el bios? Tenes otro disco puesto en la maquina?

Midle End Level

Extreme_x

entradas: 338

22:01 28/06/2007

5

Esta seteado automatico y el bios lo reconoce 10 puntos. Si yo booteo desde otro rigido, puedo acceder a este de 250gb sin ningun problema. El tema es que con el de 250gb si quiero instalar windows no logra bootear, se queda colgado con la makina diciendo verifing dmi no se cuanto…

Midle End Level

leche

entradas: 111

22:37 28/06/2007

6

Pero ese otro disco que nombrás que disco es? Es sata tambien? o es ata?

Midle End Level

Extreme_x

entradas: 338

23:06 28/06/2007

7

El disco que compre es un pata de 250gb. El disco viejo que tengo es un pata de 80gb.
Cuando booteo la makina con el de 80gb entra al windows, etc, puedo ver el disco de 250gb perfectamente y copiar cosas normalmente.
Cuando saco el disco de 80gb y pongo SOLAMENTE el de 250gb y me pongo a instalar windows, el programa de instalacion formatea el disco, copia los archivos necesarios, etc.
Cuando resetea y tendria que bootear el disco de 250gb ahi se queda colgado, se queda verifing dmi pool data y no pasa de ahi.
Lo probe en 2pcs y en las 2 pasa lo mismo