Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema hardisk WD reseteo pc

No hay Etiquetas
Entrada
Midle End Level

yem356

entradas: 169

19:10 04/07/2007

1

Buenas gente

creo este tema debido a un problema con mi pc, mas especificamente creo que es un problema de disco rigido, paso a contarles

la compu hace un tiempo se reseteaba sola, luego de pegarle una limpieza dejo de hacerlo, y anoche volvio a hacer lo mismo, es aleatorio el reseteo, desde la lista de Bios, hasta cuando ya estoy en el windows, como digo, no importa el momento, es aleatorio el reseteo. Por sonidos y tacto, senti q la pc se reinicia cuando debido a q el disco rigido es como q deja de girar los platos q vienen en el interior

botie con el windows bart, y la pc dejo de reiniciarse, por momentos dejo de reconocer al disco rigido asi q tenia q reiniciar yo la pc

tambien pase el smart del EVEREST pero me tira que esta todo OK

la verdad todavia tengo dudas si es el disco q esta funcionando mal y no hace girar los discos, si es problema de la fuente q no pasa la suficiente energia (no lo creo) o de otro componente

Desde ya muchas gracias por sus posibles respuestas, saludos

Midle End Level

edde

entradas: 125

21:12 04/07/2007

2

En la maquina de mi hermano paso algo similar, lo que le pasaba era que en cualquier momento se dejaba de escuchar el ruido del rígido andando y se colgaba todo. Entonces lo que hice fue abrirla y cambiar de conector molex al rigído y me di cuenta que el que estaba usando estaba flojo y eso lo reseteaba.
Proba cambiando de molex al rigido o ajustando bien el que tiene puesto.

High End Level

JBCH

entradas: 603

21:30 04/07/2007

3

yo creo que es el disco, tanto asi que si a veces la BIOS no lo reconoce, es porque puede tener sectores fallados o algo por el estilo. Hace poco mi pc se congelaba en cualquier momento, y yo creia que era la fuente; cambie de fuente, pero el problema continuaba… instale el WinXP en otro disco, y adios problemas. Has una copia de tus archivos antes de que ocurra una calamidad
EDIT: tambien creia que eran los conectores molex que estaban flojos, pero igual seguia el error hasta que puse el SO. en otro disco… mi disco anterior lo sigo usando, para algunos datos, ya sin problemas

Midle End Level

yem356

entradas: 169

02:24 05/07/2007

4

gracias gente, por ahora parece ser un problema del molex, ya q ajuste el cable y por ahora no se reinicia

dentro de 5 dias informo si sigue bien o se vuelve a joder

saludos

High End Level

JBCH

entradas: 603

11:09 05/07/2007

5

ojala que sea eso, sino…