Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Master y Slave

No hay Etiquetas
Entrada
Nuevo miembro

santija

entradas: 11

19:40 26/10/2007

1

hola si yo tengo un problema tengo un discco de 80Gb y quiero aagregar un disco duro de 20Gb y me funsiona nada mas uno el de 80Gb como hago???

porfa respondame es inportante

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:04 26/10/2007

2

si son IDE ambos discos (cable plano) tenes que poner uno en slave y el otro en master o ambos en cable select, como hacerlo depende de los discos cada marca tiene su forma, y esta escrita sobre el lomo de cada hd

Nuevo miembro

santija

entradas: 11

20:27 26/10/2007

3

yo conecte el disco de 80Gb y no me destecta el de 20Gb y no se como hace???

respondeme es inportante porfaaa

Extreme Level

pollo64

entradas: 1561

20:43 26/10/2007

4

Ya te respondieron arriba de cada Hd en la etiqueta trae la instrucicon de donde se JUMPEA, uno va en master y el otro en slave, si no podes seguir esa instruccion mi recomendacion es que le pidas a alguien q sepa o un tecnico, ya que por un foro es muy dificil guisrte pq cad adisco de cada marca es distinto el jumpeo

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

Nuevo miembro

santija

entradas: 11

20:45 26/10/2007

5

hola si pueden ayudarme porfabooor???????

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:03 26/10/2007

6

ya te puse como, podria agregar que te fijes el cable plano tiene 3 terminales un esta en el extremo mas distante va conectado al motherboard tiene un "pupo" en el medio para evitar que lo conectes alreves, lo mismo con los hd, como norma "rojo con rojo" para que te guies, o sea el cable rojo del cable de datos va emparejado cone l cable rojo de alimentacion, los otros dos conectores del cable van cada uno en cada HD, los cables de poder o molex no pueden ponerse alrevez a menos que seas muy bestia, si jumpeaste correctamente…. esto quiere decir qeu en los pequeños pines al lado del conector de daots hay un "puente" o "jumper" qeu hace puente(valga la redundancia) entre dos de los pines, sobre el lomo de cada disco o sobre el borde trasero en los hitachi esta perfectamente explicado como poner en master o slave cada disco, uno en master el otro en slave
una vez conectas todo usa el boton "power" de la pc para prender la maquina y deberia detectar ambos discos
si NO
entonces al prender la maquina apreta la tecla SUPR varias veces
entra en el bios
la primera opcion del menu (se navega con las flechas del teclado) se listan las unidades conectadas, si se ven ambos discos duros todo bien seguis adelante salis al menu principal y pones SAVE/EXIT o apretas f10 y salis tendria qeu entrar bien
SI NO, es posible que el bios no habilite automaticamente el 2 hd en el canal, tonces te vas al segundo dspositivo donde dice No DEVICE o similar, y pones AUTO y listo grabas y salis
SI NO se ve en windows probablemente el disco duro no tenga formato

por cierto, se agradeceria mas respeto y colaboracion, posteando la info de tu maquina completa y mejor "comunicacion" que mal que mal hay muchas palabras en el idioma castellano

Extreme Level

Ronnie

entradas: 1663

23:09 26/10/2007

7

proba, investiga y en el foro pone las cosas que te cuesten no pretendan que aca te solucionen las cosas que por vagancia no le encontras la vuelta!!!!
si no como dijo el pollo llama a un tecnico!!!!

Nuevo miembro

santija

entradas: 11

14:47 28/10/2007

8

Hola hice lo q me dijiste ivan quiglia y no me funciona igual gracias