Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

probando el server nuevo

No hay Etiquetas
Entrada
Extreme Level

Jumper

entradas: 1583

10:24 25/10/2010

1

config:

Dual xeon w5570 2.93ghz
26gb de ram
raid 5 discos 300gb stripe size 64k fibra optica

aca les dejo un hdtach nose porque tengo estos bajones supongo porque la maquina de pruebas esta virtualizada

FIJENSE QUE ANDA A 800MBps pero nose porque tiene esas caidas por eso el hdtach promedia y me tira abajo el rendimiento,,,

aca pic despues subo mas

el server esta en produccion cuando hice el bench asi que deberia andar mucho mejor que eso o sera por eso quetiene bajones

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

Hardcore Extreme Level

pabloc74

entradas: 18123

18:12 25/10/2010

2

esta bueno, pero buscaria si es normal esos altibajos, porque por ahi estas perdiendo rendimiento y es una lastima

Hardcore Extreme Level

makecba

entradas: 4372

18:19 25/10/2010

3

Qué controladora estás usando para el RAID? Si es una onboard, es por eso lo de los altibajos. Para conseguir 800 de read mínimo tenés que usar 5-6 discos, y no cualquier controladora se banca eso.

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

21:44 25/10/2010

4

hola jumper… como andas,
muy buen equipo muy buna cantidad de ram, ¿que uso le das al bichin ese? DB? virtualizacion? aplicaciones? render?
es clon? marca de mother?
gracias capo…

Extreme Level

Jumper

entradas: 1583

22:30 25/10/2010

5
Cita Iniciado por makecba
Ver Mensaje
Qué controladora estás usando para el RAID? Si es una onboard, es por eso lo de los altibajos. Para conseguir 800 de read mínimo tenés que usar 5-6 discos, y no cualquier controladora se banca eso.

tengo toda la empresa virtualizada ! 200 pcs entre desktops y servers

el vmware no le da todo el "server " para q use solo un core y 500mhz le di jeje por eso los altibajos sin mencionar que estaba usandose el server

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black