Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No me reconoce el Disco duro

Entrada
Nuevo miembro

torlando06

entradas: 15

18:01 29/01/2011

1

Buenas paso a contar mi problema cambie el hard de una maquina tenia msi p 965 neo pentium d 915 2 gb ocz 800 mhz y dos discos WD 1 de 160 gb y uno de 1tb cambie y puse msi gx890 amd x6 1055t y 4gb kingston 1600 mhz el tema es que al prender la maquina instalo win xp en el disco C que es el wd de 160 gb y todo bien pero al ver en panel de control aparece el C y no el D que es el wd de 1tb que tiene archivos de back up de la compu anterior pero no tiene ningun SO instalado. Lo mismo me pasa si instalo win seven, Entonces reinicio y entro a la configuracion del mother, ahi aparecen los dos discos el C y el D entonces inicio windows y voy al administrador de dispositivos, en la solapa de discos rigidos aparecen los dos y al hace click en propiedades de ambos figuran que no tienen problemas y que esta todo ok pero al ir a mi pc esta solo el C y el D no aparece, quisiera alguna ayuda para poder solucionar esto, gracias

High End Level

datafer2

aca

entradas: 697

18:31 29/01/2011

2

Alguno de los discos te sale un signo de pregunta en rojo? asignale otra letra y fijate si asi te lo toma.

Nuevo miembro

torlando06

entradas: 15

20:07 29/01/2011

3

datafer2 dijo:

Alguno de los discos te sale un signo de pregunta en rojo? asignale otra letra y fijate si asi te lo toma.


Hola data fer mira le asigne una letra que no tenia y ahora aparece el tema es que cuando lo quiere abrir me dice que el disco no tiene formato si deseo formatearlo pero como puede ser si antes de armar la maquina hice back up en ese disco y estaba todo bien, hay alguna forma de abrirlo con algun programa? no aparece ningun signo en rojo

High End Level

datafer2

aca

entradas: 697

14:55 30/01/2011

4

Entrada editada a las 18:48 – 30/01/2011 por datafer2


Lo del signo rojo es cuando no tiene letra asignada.

Ahora que podes ver el disco lo que te queda es ver de recuperar la particion y los datos que contiene, te recomiendo http://minitool-partition-reco…..tonic.com/

Suerte!

Nuevo miembro

torlando06

entradas: 15

17:15 30/01/2011

5

datafer2 dijo:

Lo del signo rojo es cuando no tiene letra asignada.

Ahora que podes ver el disco lo que te queda es ver de recuperar la particion y los datos que contiene, te recomiendo http://minitool-partition-reco…..tonic.com/

Suerte!


Gracias recupere la info con get data back en pocos minutos encontro todo, ya estoy formateando