Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me toma el HD como puerto USB, no se que hacer.

No hay Etiquetas
Entrada
Extreme Level

juanma1978

entradas: 2626

13:15 21/02/2007

1

Compañeros del foro, tengo una duda, a pesar que no tengo inconvenientes con el funcionamiento, tengo un HD SATA, pero mi duda esta en que me lo pone al lado del reloj como una unidad USB, inclusive me pregunta si lo quiero desconectar. La verdad no se porque es eso, no me jode, pero la duda esta en porque lo tomo asi.
Desde ya gracias por sus sugerencias.

High End Level

adabas

entradas: 972

13:25 21/02/2007

2

Es normal, no le des bola, como los discos SATA son "Hot Plug" los podés sacar "En Caliente" y ese ícono sirve para vaciar la cache y luego sacarlo.

Extreme Level

ELEDU

entradas: 1138

13:31 21/02/2007

3

Es verdad lo que dice adabas windows los tomo como dispositivos usb que se pueden quitar en cualquier momento.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

14:37 21/02/2007

4

y porque a mi no me aparece así?

Moderador

DJ_Rufa

Argentina

entradas: 5191

14:46 21/02/2007

5

Yo me cague de la misma forma cuando recien habia comprado la compu, y me dijeron lo mismo, que era normal que saliera eso, asi que no te preocupes.

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

17:45 21/02/2007

6

Despreocupate, algunos rigidos traen esa "propiedad"

Midle End Level

icaro

Capital Federal

entradas: 432

14:59 22/02/2007

7

Si yo con el WD2500KS me pasó lo mismo cuando lo instalé. Creo que solo es con los SATA 2 el hot plug.

RIG: CM Cosmos 2 – CM Silent Pro 1000w – ASUS P8Z77V-Pro – Core i5 3570K@WC – Gskill 2x4GB DDR3 2133 1.65V – MSI GTX670 2GB @WC – SB Audigy 4 Pro – OCZ Vertex 4 128GB – Seagate Sata 3 2TB 64MB – 2 x WD Sata 2 500 GB 16MB – DVDRW SATA Samsung 20x – Mouse X-750F A4 Tech – Samsung Syncmaster 226NWWC: Swiftech MCP35X PWM – Swiftech MCR220 – Magicool 360 Ultra – XSPC Raystorm – Swiftech MCW60 – Reservorio Acrílico XSPC

 

Extreme Level

juanma1978

entradas: 2626

15:29 22/02/2007

8

Bueno, me quedo tranqui entonces, muchas gracias a todos por disolver mi inquietud.

Extreme Level

juanma1978

entradas: 2626

15:31 22/02/2007

9
Cita Iniciado por Shuske.
Ver Mensaje
y porque a mi no me aparece así?

Mira, en mi mother anterior (A8V) usaba el mismo HD y no me aparecia nada, talves dependa del BIOS, que se yo.

High End Level

adabas

entradas: 972

15:42 22/02/2007

10
Cita Iniciado por icaro
Ver Mensaje
Si yo con el WD2500KS me pasó lo mismo cuando lo instalé. Creo que solo es con los SATA 2 el hot plug.

No existe SATA 2, aplica para discos SATA, sea de 150 Gb/s o 300 Gb/s y también para dispositivos USB.

Extreme Level

ocZ

entradas: 1657

16:06 22/02/2007

11

a mi me pasa lo mismo