Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me aparece el SATA en "Quitar hardware con seguridad"

No hay Etiquetas
Entrada
Nuevo miembro

Sirelde

entradas: 19

23:10 20/05/2007

1

Hola.
Tengo una pequeña duda que no afecta la funcionalidad de mi computadora:
La armé hace poco y le puse un rígido Hitachi de 160Gb SATA. Luego instalé el XP con el service pack 2. La cuestión es que me aparece en la barra de tareas el icono de "Quitar hardware con seguridad" y dentro figura el disco rígido. ¿Por qué aparece el disco rígido ahí? ¿Significa que hay algo mal configurado?
Gracias.

Extreme Level

kofran

entradas: 1985

23:38 20/05/2007

2

es totalmente normal
es para poder sacarlos sin tener que apagar la pc

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

23:41 20/05/2007

3

Quedate tranquilo…
Seguro tenes SATAII no??
El sata dos una de las incorporaciones mas importantes es el hotswap o desconexion en caliente!!!
Quedate tranquilo..

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

Sirelde

entradas: 19

23:56 20/05/2007

4

Bueno, me quedo tranquilo entonces. Gracias.
Si, es SATA 2, aunque no estoy seguro. ¿Por qué? ¿Si fuera SATA 1 no aparecería en "Quitar hardware con seguridad"?

Extreme Level

kofran

entradas: 1985

00:06 21/05/2007

5

si tambien aparece

Nuevo miembro

David Silber

entradas: 46

14:39 21/05/2007

6

Hay alguna manera de desactivar esa opción…

Intel Core 2 Duo e8400 – Asus P5K Deluxe – 4 GB (2 x 2GB) DDR2 800 Mhz Corsair TWIN2X – Seagate Barracuda 7200.11 500GB 32MB Buffer – Samsung DVD-RW 20x SATA – MSI RX3870 OC 512MB – Power Cooler PS550XP – Vitsuba Alien – Samsung 2043NWX

Yamaha YBR 125 ED – 2007

SABRINA TE AMO
Extreme Level

sfavale

entradas: 1686

14:47 21/05/2007

7

Eso es porque usa un bufer… y si lo desconectas mientras tiene info en el bufer puede q esa info se pierda… por eso esta ahi…

Desactivando el bufer sería menos optimo, pero te sacaria la opcion…

Saludos!