Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Lectrograbadora de DVD problemas de sonido

No hay Etiquetas
Entrada
Midle End Level

ars28

entradas: 106

10:34 20/04/2007

1

Hola gente del foro, soy nuevo posteando pero he leido muchos de los temas y me parce una muy buena comunidad, bueno les cuento mi problema, tengo nu amgio qeu se acaba de comprar una lecto-grabadora de DVD para su compu, el problema esta en que cuando reproduce algunas pelicuas origianles no se escucha el sonido y en otras si, el video en todas se les ve muy bien pero el probema esta con el sonido, a que se puede deber?? Seran qeu faltan codec's? Cuales deberia bajar? de dodne?

Aclaracion: Las pelicuas son originales. Nop estaba seguro si este seria el lugar correcto para dicho tema.

Desde ya muchas gracias.

"Si Por cada puta hubiera un árbol, el mundo seria una selva."
Moderador

DJ_Rufa

Argentina

entradas: 5191

10:56 20/04/2007

2

Proba de bajarte el K-Lite codec packs, de http://www.softonic.com (pone "k-lite" sin las comillas). Cualquier cosa, avisa si no lo encontras. Saludos.

Midle End Level

elpiojopc

entradas: 225

11:22 20/04/2007

3

aparte de lo que te dijo dj_rufa fijate si tocaste alguna opcion de sonido o si esta habilitado dentro de las propiedades de la grabadora. Sino actualizate el firmware por las dudas nunca esta de mas.

QUE CON INSTINTO ANIMAL SABES, HAY MUCHAS FIERAS PARA DOMAR, POR ESO MISMO MUEREN DE PIE…!
[SIGPIC][/SIGPIC]

Review Cambio Grasa Siliconada Celeron Skt 478

Hardcore Extreme Level

mathias318

entradas: 6640

11:29 20/04/2007

4
Cita Iniciado por elpiojopc
Ver Mensaje
aparte de lo que te dijo dj_rufa fijate si tocaste alguna opcion de sonido o si esta habilitado dentro de las propiedades de la grabadora. Sino actualizate el firmware por las dudas nunca esta de mas.

La modificacion del Firmware anula la garantía.

Midle End Level

ars28

entradas: 106

11:52 20/04/2007

5

entonces puede qeu tenga razon yo con lo qeu dije de que le faltan los codecs de sonido. la grabdora la puso nueva y algunas peli tienen sonido y otras no. son origianles, bueno voy a porbar bajjando los codec, si tienen alguna otra sugerencia comenten por favor.

muchisimas gracias por sus prontas respuestas.

"Si Por cada puta hubiera un árbol, el mundo seria una selva."
Midle End Level

ars28

entradas: 106

17:34 22/04/2007

6

problema resuelta era lo qeu yo pense falta de codec y con el pack qeu me paso dj_rufo problema resuelto.

muchas gracias a todos

"Si Por cada puta hubiera un árbol, el mundo seria una selva."
Moderador

DJ_Rufa

Argentina

entradas: 5191

08:33 23/04/2007

7
Cita Iniciado por ars28
Ver Mensaje
problema resuelta era lo qeu yo pense falta de codec y con el pack qeu me paso dj_rufo problema resuelto.

muchas gracias a todos

Bueno, me alegra que se haya solucionado el problema. Saludos.