Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Inicio Win y tira un chequeo de disco…

No hay Etiquetas
Entrada
Extreme Level

Actuario

entradas: 1617

09:27 26/08/2007

1

Me encuentro con un problema luego de que reinstalé el equipo de mis cuñaditos, un P4 con 1Gb de RAM, que quedó funcionando bien, pero no se que ha ocurrido en el trascurso de esta semana que ahora cada vez que encienden el equipo comienza la revisión de la partición del disco d: (armé un c: y d

Alguien me puede decir como lograr que ya no lo solicite y porque todas las veces lo inicia siendo que el equipo se apaga normalmente !!

Gracias como siempre !!
Saludos.

Midle End Level

Saimon-91

entradas: 267

10:10 26/08/2007

2

no loco,, estaba esperando un post asi.. xq en el que arme nadie contesto

a mi me pasa lo mismo, el tema es que no puedo formatear.. xq la dueña no quiere…
pero con solo cancelarla antes de que empieze corre windows normalmente y la tiene asi desde hace un par de meses

voy a seguir de cerca este tread…

[SIGPIC][/SIGPIC]

http://www.todotuneles.com.ar/

Extreme Level

Actuario

entradas: 1617

10:16 26/08/2007

3

Bárbaro, esperemos que alguien tenga una idea, igualmente hoy voy para allá al mediodía (hay asadito) y voy a intentar meter mano, si averiguo algo lo posteo.

High End Level

arielro85

pilar

entradas: 588

10:25 26/08/2007

4

lo que podes intentar es lo siguiente, (en la mayoria de los casos funciona):

-pones el cd de win y presionas "r" cuando dice "presione R para recuperar"
- te va a pedir que pongas en que intalacion lo queres efectuar, comunmente presionas "1" y listo
- luego te pide contraseña administrador .. presionas "enter"
- te queda el prompt , escribis: "chkdsk /p"
-cuando termino eso : "chkdsk /r"
- esto se comprende que sin las comillas , el proceso dura aprox hora … hora y media ..segun..

exitos …despues me comentan!

Asus M489GTD pro USB3 // Phenom II X 6 // Kingston KVR 1333 2 x 2gb // Asus Ati 5770 // Thermaltake Armor Jr // Raid 2 x 320 // OCZ Gamer Xtreme 600w
Extreme Level

Actuario

entradas: 1617

11:07 26/08/2007

5

Hoy lo pruebo y comento !! gracias !!!!!!!!!
Saludos.

High End Level

akiron

entradas: 594

13:37 26/08/2007

6

inicio ejecutar y escribí
chkntfs /x "x:" ( la x entre comillas es el nombre de la unidad ) así deberia funcionar

si no desde el registro

HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\CONTRO L\Session Manager
REG_MULTI_SZ:autocheck autochk * ( eso és si está activado , podes borrar el registro y no deberias tener problemas )

Extreme Level

Actuario

entradas: 1617

23:10 26/08/2007

7

Akiron !! gracias !! lo pruebo mañana… Gracias !!

Midle End Level

Saimon-91

entradas: 267

17:30 27/08/2007

8
Cita Iniciado por akiron
Ver Mensaje
inicio ejecutar y escribí
chkntfs /x "x:" ( la x entre comillas es el nombre de la unidad ) así deberia funcionar

si no desde el registro

HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\CONTRO L\Session Manager
REG_MULTI_SZ:autocheck autochk * ( eso és si está activado , podes borrar el registro y no deberias tener problemas )

yo tengo el mismo problema y el registro no lo encuentro, y lo otro tampoco hizo nada

[SIGPIC][/SIGPIC]

http://www.todotuneles.com.ar/