Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Hdd 250gb cagado? hace ruido y se reinicia…

No hay Etiquetas
Entrada
Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

14:24 09/06/2007

1

Hola, necesito ayuda de ustedes, tengo mi disco duro, un WD 250gb Sata2 16mb de buffer, comprado en eufemis hace un mes y medio…
Bueno venia andando bien…despues de un tiempo empezo a pasar lo siguiente:

*Estoy escuchando musica, y de repente se me empiezan a cortar los temas, al prinipio crei q era problema de los archivos, q se habian copiado mal o q se yo..
*Despues la pc al arrancar, tarda "bastante" cuando arranca y dice "Detectando discos" antes en menos de 5 segundos pasaba al sistema operativo, ahora esta ahi como 10 segundos o mas…
*Despues de q pasa el POST (power on self test) me dice "boot disk failure, insert system disk and press enter" y nada, sigue diciendo eso siempre…como si el bios no lo hubiera detectado…

}Lo unio q me queda es apagar la pc, desenchufar y volver a enchufar el disco duro y prenderla con la fe de q arranque bien…Bueno arranca bien, tarda meno de 5 segundos en detectar los discos y carga el sistema operativo bien, como lo hacia apenas la compre…

Otra cosa q me llama la atencion y me asusta es q el disco "hace ruido" hace ese "clack" mientras esta en windows por ejemplo, o al arrancar…como los discos viejos q estan hechos mierda….

Queria saber si este es un sintoma de q anda para la mierda y tengo q reclamar la garantia, o que puede llegar a ser…En temperaturas anda bien, lo normal, 33° aprox en idle, y llega a 40° mas o menos en full…

Es una garcha, estoy en el xq escuchando musica o haciendo cualquier cosa, y ecucho q los temas se empiezan a trabar y de repente la pc se me reinicia…para mi q el disco esta medio cagado…y eso q lo cuido como la conch de la lora..lo compre y lo traje todo bien envuelto para q no se golpee ni sufra ningun tipo de daño, ni de estatica in nada…

Bueno espero sus recomendaciones…esto no pasa siempre, pero obviamente que cuando te passa 1, 2 o 3 veces, aunque sea 1 vez por semana, te asusta y bastante..solo falta q un dia no arranque mas…

Nosa vemos, salu2

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Extreme Level

link

entradas: 2185

14:43 09/06/2007

2

Mira, yo compre el seagate de 320 y hacia un ruidito raro cada tanto, como si rasparas 2 metales entre si, lo postee aca en el foro.
Bueno al final para asegurarme de que no palmara en cualquier momento lo lleve y me lo cambiaron. Asi que te recomiendo que te asegures 100% de que el problema es del disco y despues se lo lleves y te lo cambien

Saludos

Extreme Level

Deftones

entradas: 1323

15:32 09/06/2007

3

1.- Backup de todo…
2.- Si hace el clack, te estás quedando sin disco…

High End Level

BiFa

entradas: 764

16:19 09/06/2007

4

Mmm.. a mi me paso algo MUY parecido a lo tuyo, hacete YA una copia de todo lo que tengas, porque es probable que dentro de poco tiempo pase a mejor vida

High End Level

Fede

entradas: 646

18:06 09/06/2007

5

Bajate el Speedfan si no lo tenés, y en la solapita de SMART seleccioná el disco y fijate si figura algo mal, o posteate un screen de lo q te dice…

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

15:20 12/06/2007

6

Bueno hoy fui a eufemis y le deje el disco con un papel con los problemas del disco, como me dijo el vendedo q le llevara…me dijo q en el laboratorio va a estar para el viernes 15 o para la semana q viene…

Aca les dejo lo q puse, por si alguno tiene un problema similar y lo tiene q llevar por la garantia (3 años con western digital en eufemis)
si no te anda en las 48 horas q lo compraste te lo cambian de una…
Disco duro Western Digital 250gb 7200rpm 16mb buffer
Modelo: WD2500ks WD Caviar SE16

Problemas que presenta:

Durante el arranque de la pc, el bios no detecta el disco duro, incluso en reiteradas ocasiones, o tarda alrededor de 30 segudos en detectarlo, mientras que en condiciones normales lo detecta inmediatamente. Cuando no lo detecta muestra la frase "Disk boot failure, insert system disk and press enter", tal como si no hubiese un disco duro instalado con sistema operativo.

Mientras el sistema operativo esta corriendo, (windows xp) de a momentos la musica que se esta reproduciendo suena entrecortada y el sistema se vuelve inestable, no responde ni siquiera al movimiento del mouse, como si le costara leer/escribir datos en el disco, y se escucha "clack" dentro del disco duro varias veces seguidas , y en ocasiones luego de esto se reinicia la pc, y el bios no detecta al disco.

Al arrancar la pc el disco hace ruido tal como si estuviese dañado en su interior, tambien lo hace al leer/escribir datos (se escucha "clack" varias veces seguidas)

El programa Western Digital Diagnostics ha encontrado numerosos sectores defectuosos en el disco.

Estos sintomas sucenden casi todos los dias, la pc se usa un promedio de 5 horas por dia, todos los dias.

Me dijo q le preguntara por el msn (pablo) y q le dejara un telefono asi me llamaba cuando tenia novedades o si me lo iban a cambiar…
A alguien le dieron algun papel o algo q certifique q dejan algo para reparar por garantia?

pd: en el speedfan estaba todo bien, pero el Western Digital Diagnostics me decia "Too many bad sectors" cuando le ponia q analice profundamente…

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

15:53 12/06/2007

7

Edit: no lei tu ultimo post…

[SIGPIC][/SIGPIC]
 

Mi MOD

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

13:05 13/06/2007

8

Vamos a ver q pasa en estos dias, o en la semana q viene…si me lo cambian..desp les cuento

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

10:41 05/07/2007

9

Bueno el viernes pasado fui9 a buscar el disco, el vendedor no habia llegado pero cuando llego el del deposito pregunt a rma y listo, me dieron un disconuevo, q por ahora anda bien…lo voy a testear como al otro, para saber q no tiene sectores defectuosos etc…en fin, fueron 3 semanas aprox q estuve sin disco duro, pero me lo cambiaron…despues digo los resultados de los tests…

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Extreme Level

link

entradas: 2185

14:26 05/07/2007

10

Que bueno que lo cambiaron sin problemas

Suerte, Saludos

Extreme Level

PCMAN

entradas: 1580

21:51 05/07/2007

11

alguien sabe que significa esto ?

Warning: Power On Hours Count is below the average limits (96-100).

el mio dice eso

tengo un WD2500KS 16MB S-ata2, hace 7 meses, SIEMPRE hizo ruido por que tiene el AUTOMATIC ACOUSTIC MANAGENT DESACTIVADO ¬¬ , y no se como actualizar el firmware

alguien que me ayude asi lo activo por favor?

llame a RMA de WD y me dijeron que le pregunte al vendedor, pero me dijeron que el disco ya es asi y no se hacen cargo

LPM ¬

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

link

entradas: 2185

21:55 05/07/2007

12

mmm, la verdad no tengo idea, espera a ver que dicen los muchachos

High End Level

Fede

entradas: 646

23:14 05/07/2007

13
Cita Iniciado por PCMAN
Ver Mensaje
alguien sabe que significa esto ?

Warning: Power On Hours Count is below the average limits (96-100).

el mio dice eso

Eso simplemente es q lo usaste mucho… O sea q estuvo prendido más q el promedio de otros discos del mismo modelo…

A mi con uno de mis discos (el más viejo) me dice lo mismo…

Entry Level

Pipito

entradas: 67

05:38 06/07/2007

14

A mi me paso lo mismo con ese disco y palmo de una,Pero tengo otro igual q me anda muy bien hasta ahora se ve q vinieron algunas partidas malas de esos discos

Hardcore Extreme Level

geezeth

entradas: 5632

06:30 06/07/2007

15
Cita Iniciado por PCMAN
Ver Mensaje
alguien sabe que significa esto ?

Warning: Power On Hours Count is below the average limits (96-100).

el mio dice eso

Adonde lees esa advertencia? En el arranque?

Extreme Level

PCMAN

entradas: 1580

06:56 06/07/2007

16
Cita Iniciado por geezeth
Ver Mensaje
Adonde lees esa advertencia? En el arranque?

con el speedfan, en hdd smart

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Hardcore Extreme Level

geezeth

entradas: 5632

08:11 06/07/2007

17
Cita Iniciado por PCMAN
Ver Mensaje
con el speedfan, en hdd smart

Ahh….. ok

High End Level

Pedm99

Barracas

entradas: 558

11:22 06/07/2007

18

Al final los WD no pareceer tan buenos discos como decian o tal vez el problema este en los de 16Mb ed buffer porque de los de 8 no recuerdo que hubiese tanta cosa rara.

El mio es Hitachi 250Gb 8Mb y hasta ahora sin problemas. Pero me hicieron asustar bastante. Voy a hacer back up ya

Benditos los normales, aquellos seres extraños.

.:: CM Stacker 832 SE – LCD Samsung 22`` NW226 – EVGA 8800GT SC – GA-P35-DS3P – E2160 + Big Typhon VX – 2 x 1 Gb OCZ Plat Rev2 – Hitachi SATAII 250 Gb – Powercooler 550 Modular ::.

.:: CRT LG 17`- XFX 8600GT XXX – M2N-E SLI – 3800 X2 – AC Freezer 64 Pro – 2 X 1Gb Supertalent 667Mhz – Hitachi SATAII 80 Gb – VTB 550W – Gabinete Negro ::.