Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error raid strippe nVidia

No hay Etiquetas
Entrada
Midle End Level

Von Cardo

entradas: 222

19:57 09/04/2009

1

Hola hoy me llegaron unas memos nuevas, puestas en la maquina todo perfecto arranco windows con normalidad, cuando me di cuenta que la velocidad de las memos estaban por dejado de lo que deberían son de 1066mhz y me tomaba 800mhz, entre al bios y decidí cambiar la velocidad , no me pregunten que se toco por que ya ni idea la cosa que después de eso empezo a tirar un error de System Config , provee recuperar desde el bios la ultima configuración y nada , intente con el CD de windows tampoco, me di por vencido.

al rato pruebo de nuevo y ahora ni siquiera encuentra el radi y tira este titulo

Error raid strippe nVidia

ni idea si es un error de registro, algo cuando toque las memorias o se murio un disco.

espero su ayuda ya que no se que es lo que pasa , saludos

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:46 10/04/2009

2

cagaste, si tenias un raid 0. se te hizo aca…

paso a seguir. usa otra instalacion en otro disco (no perteneciente al raid), deshace el raid y usa runtime raid reconstructor. solo tenes que acordarte la config en que tenias el raid, luego "montas" los discos y seteas la config del raid en el programa, este va a generar un archivo de imagen virtual que podes leer con captain nemo o get data back. recupera lo que puedas y formatea ambos discos, luego pasales un hdd regenerator (tambien puede ser mhdd) y con mhdd borralos por completo (si es que hddr pudo recuperar bien el disco o no tuvo que reparar nada)