Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error en WD5000AAKS 500 GB ALGUNA SOLUCION ?

No hay Etiquetas
Entrada
High End Level

EXE

Argentina

entradas: 957

14:04 05/03/2010

1

Hola gente le pase el HD TUNE pro, y me aparecio este error que nose que sera: "ultra dma CRC error COunt"

quiero saber si es un error grave.. si se puede solucionar ?

aca dejo el screen : http://img175.imageshack.us/img175/1286/74155548.png

……

Moderador

hikaru85

Capital Federal

entradas: 9578

14:08 05/03/2010

2

fijate que abajo del status tenes un aviso que lo que esté fallando puede ser el cable sata… cambialo y contá que onda BTW hace cuanto lo compraste?? porque WD da garantia local por 3 años creo

High End Level

EXE

Argentina

entradas: 957

14:22 05/03/2010

3

la maquina completa la compre el 4 de marzo del 2009.. EN eufemis

tengo un cable que salen dos satas, pruevo con el otro ?

o tengo q cambiar todo el cable ? x que tengo una fuente modular otro cable sata no tengo

del disco rigido sale un cable sata q va a la fuente, y un ata que va puesto en el mother.

……

Moderador

hikaru85

Capital Federal

entradas: 9578

15:07 05/03/2010

4

nono cambiate el cable sata de datos (el que va al moher) Igualmente el disco está en garantía asi que si con eso no se soluciona podes llevarlo o al RMA de Eufemis en Pompeya o directamente con WD

High End Level

EXE

Argentina

entradas: 957

15:12 05/03/2010

5

Cambie el cable que viene de la fuente por otro. tambien le puse un cable sata nuevo y un cable ATA nuevo.

el error sigue estando.. nose por que me marca eso. sera otro cable de algun otro lado ?

o sera que el programa esta fallando ? y me tira cualkier cosa ? con que otro programa puedo chekiar eso?

y por ultimo hace unos dias lleve mi 9800 GT a rma, todavia ni me la cambiaron x que se fueron de vacaciones supuestamente.. ahora te parece que por ese error me cambiarian el disco ? aunke cuando me la compre vino con un sector defectuoso y lo cambiaron por este que tengo ahora.

……

Moderador

hikaru85

Capital Federal

entradas: 9578

15:21 05/03/2010

6

creo que el everest tiene SMART para chequear el estado de los discos

High End Level

EXE

Argentina

entradas: 957

16:10 05/03/2010

7

I-nstale El Hd tune version free, y me da todo Ok.
-Instalo el HD TUNE pro y me tira ese error de Ultra dma

- Pase el HDDSCAN 3.2 y el Smart me detecta el mismo error de Ultra dma que el Hdtune
- Prove con alguna herramienta de Hd que esta en el hiddens bot cd y tambien me detecta error de Ultra dma y otras cosas que no entendi bien como por ejemplo , me marcaba otras tres cosas con un signo " ! " que supuestamente decia que era un " pre – Failure "

- Instale el data life guard, el que se ejecuta desde windows.. y no era compatible con windows 7, le tube que poner modo compatibilidad. el estatus me lo tira "OK" pero cuando quize hacer un scan rapido o lento.. me tiraba un error que no se podia realizar por un problema de cables.. ( igual este programa nose si estaba andando muy bien por el tema q no era compatible.)

En fin que hago ? creen que por este error me van a cambiar el disco rigido ? por un error de smart ?

……

Midle End Level

rodrigo471982

Padua

entradas: 213

17:36 10/03/2010

8

Yo tambien estoy teniendo dramas con un disco de esos. Ultimamente es una verga WD. Ya es el segundo que me da problemas. Por suerte tenemos RMA aca en BA. En mi caso cuando arranca la maquina le cuesta mucho detectarlo, en el POST. A veces ni siquiera lo detecta. Tambien lo compre en eufemis.
Me parece que le hago bkp y lo llevo al RMA.

Q6600 3.2 + ASUS P5Q-E + 2x2gb GSkill Trident 1100 mhz + 2x500gb WD + MSI GTX560 Ti Twin Frozr II + CM690 + Xigmatec S1283

High End Level

EXE

Argentina

entradas: 957

13:25 27/03/2010

9

nose si mi error es tan grave, que dicen lo llevo a Rma el disco, me lo cambiaran por este error ?

supuestamente dice que es un problema de cables pero, ya le cambie el cable sata y el ata y sigue con el mismo error,

nose si sera algun otro cable que no tenga q ver con el disco rigido.

……

High End Level

datafer2

aca

entradas: 697

14:12 27/03/2010

10

A mi me paso lo mismo con un WD Blue, un error grave en el SMART (LO MARCA CON ROJO), tenia 1 año y medio, la garantia de 3 años era solo en USA. Asi que lo tengo en un cajon.
En ese mismo año se me quemó otro (tenia todo negro en el centro del disco). Ese me lo cambiaron porque tenia 6 meses, en el lugar donde lo compre me dijeron "si, vino toda una partida con esa falla" , porque no advierten, perdi muchas cosas por esa rotura.
Hoy no tengo más WD, por ahora estoy con Samsung, aunque siempre es cuestión de suerte, yo por muchos años solo pedía WD.
Yo que vos voy a reclamar por la garantía (si aun la tiene).
En la web de WB ponisndo el nro. de serie te dice cuanto tiempo tenes restante de garantía, aunque te repito, el proveedor que me lo vendio me daba solo 1 año en Argentina
Que tengas suerte.

TE comento, acabo de instalar la version PRO del HDTune y me da el mismo error que a vos, y yo que estaba trankilo !!!.
En realidad me da error en todos los disco salvo el de 1 tera. Ahora lo raro el everest da todo ok, voy a seguir probando.

Extreme Level

manombe

entradas: 1912

17:16 27/03/2010

11

Cambia la firma, excede los limites…

saludos

Midle End Level

drchapatin

entradas: 398

10:01 30/03/2010

12

pueden fijarse en el disco y ver la fecha de fabricacion? en la parte de arriba dice la fecha de fabricacion. gracias.

High End Level

EXE

Argentina

entradas: 957

23:52 02/04/2010

13

datafer2 que tipo de error te marca ??

ami me pasaba que con el hdtune gratuito no marca ningun error, y con el hdtunepro me marca ese error.

me gustaria comprobar este error con alguna otra herramienta, todavia creo que tengo garantia. en estos dias lo tengo q llevar.

……

Nuevo miembro

mariano365

entradas: 1

09:47 05/04/2010

14

Me esta pasando lo mismo con dos de estos discos que tengo en un servidor con windows 2003 server. Un bajon, siemrpre confie en esta marca pero se ve que le estan pifiando.
Los compre en abelyn, me dicen que tienen 2 años de garantia, los tengo que llevar.
Saludos
Mariano

High End Level

datafer2

aca

entradas: 697

00:19 10/04/2010

15

A ver, yo tengo WinXp SP3, 4 discos y con Hd Tune free dan todos ok, con el pro me dan errores de comunicacion en 2 discos y otro error de re calibracion. los pone en amarillo, en el Everest no los colorea, los pone como "OK siempre pasa". Voy a cambiar los cables a ver que pasa.

High End Level

EXE

Argentina

entradas: 957

08:42 05/05/2010

16

y cambiando los cables, se te soluciono ?

en mi caso siguie igual, con el mismo error. a veses cuando enciendo la pc esta media tildada nose si sera por el disco.

……

Extreme Level

Tcxtreme

Resistencia , Chaco

entradas: 1120

10:52 05/05/2010

17

Justo que pedi un WD 500GB, ya veo que anda para el oje**

Phenom II X4 955BE @ 3.6GHz V1.28

Evga GTX 460 1024MB Stock

DRR3 Kinsgton 1333MHz 2x2GB

WD Black 500GB SATAII

Gigabyte  MA 785GMT-US2H

Extreme Level

manombe

entradas: 1912

13:45 05/05/2010

18
Cita Iniciado por Tcxtreme
Ver Mensaje
Justo que pedi un WD 500GB, ya veo que anda para el oje**

no seas pesimista, hay millones de esos discos vendidos, es normal que fallen algunos.
Igual por lo que dicen el RMA de wd es excelente.

saludos

Invitado

14:34 05/05/2010

19

Probaron las herramientas de WD, yo creo que hay que basarse mas en eso que en el hd tune, fijense que dos versiones diferentes tiran diferentes resultados. Ademas el RMA tambien debe pasarle sus propias herramientas en este caso el WinDLG. Tengan cuidado que la version nueva de WinDLG andaba mal, lo lei en varios foros, tiraba error de cable.

Subo la version que anda bien, si este programa les da error yo lo llevaria a RMA

http://rapidshare.com/files/383895177/WinDLG.rar.html

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

16:01 05/05/2010

20

Tomalo con pinzas esa herramienta de WD. yo tuve 2 y los 2 me dieron problemas. el ultimo no queria entrar a windows, entraba cuando se le cantaba. le pase la "Herramienta de WD" y salia todo Ok y no estaba nada Ok. De ahi que a WD le hice la cruz. Siempre compre Seagate y a mi no me decepciono. La semana que viene me la juego con Samsung F3 a ver que pasa

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Extreme Level

BlackestDay

entradas: 1145

17:00 05/05/2010

21

Cuack a mi me tira el mismo error, o le estan pifiando o nose.