Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

El SMART no funciona?

No hay Etiquetas
Entrada
Entry Level

Ciran

entradas: 61

20:48 08/12/2007

1

Hola a todos, tengo una duda, es posible que el SMART de uno de mis discos no este funcionando?, es un WD SATAII 250Gb Caviar, en la BIOS el SMART esta habilitado pero el HDDLife Pro no me muestra los atributos SMART en cambio si lo hace en mi otro disco primario. Alguna configuracion en el SO (Win XP SP2) de deba tocar?
Gracias de antemano.

PD: y mil gracias por la ayuda que me vienen prestando ante los problemas que ando teniendo.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:47 08/12/2007

2

quizas deberias probar con otro programa antes de pensar qeu algo no funciona, hdd life si no es completo y registrado solo registra 1 de los desicos completamente y el otro parcial y basico

Nuevo miembro

Kotzi

entradas: 47

22:58 08/12/2007

3

Qué mother tenés?, te detecta la temperatura del disco?, te digo porque yo tenía los drivers del mother (P5N-E SLI, los drivers del chipset, nForce 650i) y el SMART habilitado desde el BIOS, pero desde Windows no podía ver la temperatura ni los datos SMART del disco, entonces desinstalé los drivers y ahora esos datos los toma perfectamente.

Entry Level

Ciran

entradas: 61

09:44 09/12/2007

4

El HDDLife figura como "registrado" no se si me explico.
La mother es una MSI P965 Neo, el chipset es Intel y esta su ultima version instalada. La temperatura tampoco la puede detectar, se que temperatura tiene pero por un sensor externo, uno del gabienete.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:09 09/12/2007

5

usa speed fan y listo tiene su propia herramienta SMART