Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Dudas con SMART de mi WD

No hay Etiquetas
Entrada
Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:42 27/10/2004

1

De vez en cuando activo el SMART desde el setup para monitorear como va mi disco, un WD400BB 40 GB ATA 100 de 7200 rpm.
Pongo el Sandra, siempre todo normal, los valores están dentro de los rangos normales.
Hoy puse el sandra, y al entrar en ATA/ATAPI information, me sorprendió esto.

Me alarmó porque nunca tuve ningúna advertencia de este tipo, alguién que sepa que son esos valores.
Con el CPUCool (un programita que monitorea temps , volts y el SMART hay una advertencia cada dos por tres de que un valor cambia constantemente, el spin up timer, algo así.
HELP!!!


Hardcore Extreme Level

Sorcerer

entradas: 5065

11:01 27/10/2004

2

no le des bola, varias veces fui a revisar maquinas q el S.M.A.R.T. decia q tenian un HD a punto de palmar, backupeamos todo, el HD se siguio usando y debe seguir vivo todavia.

es medio bolasero el S.M.A.R.T.

activalo, usalo para la temp, y del resto olvidate.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

13:55 27/10/2004

3

A mí me ah tirado errores de ese tipo el smart… ni bola… mi hd sigue andando joya…
Sólo lo uso para ver la temperatura

signature

Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:35 27/10/2004

4

Lo joya es que los WD de mediados del año pasado no venían con sensor de temperatura ejjejeejje. Los de este año si vienen.
Puedo darme cuenta de esto porque armé muuuuuuchas máquinas con WDs y el año pasado algunos no traían sensor y ahora traen todos.
Pero lo toco y está helado, además no lo muevo nunca, el único maltrato que puede llegar a tener es que tiene mil reseteadas cuando la compu se cuelga o algo por el estilo.
Pero bueh, si dicen que me quede tranka…

Lo curioso es que tengo un Seagate Medalist de 4 GB modelo 1998, lo uso desde 1998 en forma corrida y hasta ahora no tiró ni un error de nada.


Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

15:49 27/10/2004

5

a mi me da una advertencia de smart con un programa y con otro no
Asi q tomalo con pinzas y medi la temp el resto es fruit

Powered by iAUDIO

High End Level

Pinguino486

entradas: 875

17:12 28/10/2004

6

desde el 2001 q tengo un WD pata ata133 de 40Gb, originalmente lo usaba particionado en 20 y 20 guardando una imagen del Win98 en la 2da particion.. asi cuando se cagaba el vindor "ghost" y a la mie… te digo q lo hice como 5 o 7 veces en estos 3 años.. y siempre tiro errores de smart con los programitas..
Bue, el tema es q hoy lo tengo en la pc nueva.. con WinXp y aun sigue funcionado sin ningun problema (algo mas forzozo que clonar de una particion a la otra dentro del mismo disco, leyendi y escribiendo al mismo tiempo..??)
Asi q depende del soft puede ser para preocupar, o para no darle bola…