Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda Seagate Barracuda 320GB SATAII

No hay Etiquetas
Entrada
Nuevo miembro

Folker

entradas: 2

00:03 19/05/2008

1

Que tal gente, les cuento que tengo un mobo Gigabyte P35-DS3L junto con este rígido y por momentos (no siempre, muy de vez en cuando) escucho que hace un ruído, algo asi como un "chik". Lo compré hace 3 semanas y desde el primer dia lo hace, aclaro que cuando hace el ruido la maquina no se tilda ni se relentiza para nada, lo estube testeando con el SeaTools y el HD Tune y aparentemente anda 10 puntos… pero quisiera saber que es.

Desde ya gracias, saludos.

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

00:31 19/05/2008

2

yo lo tengo y hace como un 'chiflido' solo cuando paso el desfragmentador, fijate que no sea una vibracion que hace en el gabo o algun tornillito, por que es un hd que vibra bastante

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

07:02 19/05/2008

3

A mi,me pasa muy poco casi nunca.
Si te da bien en los test olvidate.

salu2

Midle End Level

ctecnology

Bs.As

entradas: 317

12:19 19/05/2008

4

puede ser algun testeo propio del disco y con ese ruido avisa que esta todo bien, ademas si ya lo comprobaste con esos soft no te preocupes mas…

Nuevo miembro

Folker

entradas: 2

20:29 19/05/2008

5

Gracias, menos mal, me quedo más tranquilo entonces… y ya que estamos una preguntita más: ¿Hay alguna herramienta para verificar que el NCQ está activado o se activa automaticamente al configurar en el BIOS el modo AHCI?

Saludos.

Extreme Level

win-master98

entradas: 1111

21:56 19/05/2008

6

Ami me hace lo mismo 1 de mis Seagates.., pero anda lo más bien, y lo hace muy pero muy debes en cuando; Se ve que es normal el ruidito ese " Clack ", por lo que me han dicho, los que hacen ese ruido son los que están fabricados en china, y te puedo corroborar, porque el otro que tengo ésta fabricado en Tailandia, y no lo hace..
Por el lado del AHCI, para que te funcione en ese modo, tenes que cargar los drivers apenas entras en la instalación de windows, apretando F6, y los carga de un diskette que tenes que meterle el driver, que viene en el CD de la Mother.

Saludos..

[SIGPIC][/SIGPIC]