Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

DIsco fall a causa de alta temperatura?

No hay Etiquetas
Entrada
Extreme Level

nicolais86

entradas: 1057

11:14 19/10/2008

1

Es posible que un disco nuevo de 640GB falle a causa de estar trabajando a casi 45-48 grados celsius?. O debe ser otra cosa.?

EL problema es que ningun programa me tira error ni nada. solo que cuando quiero entrar a una carpeta o similar, tarda bastante al abrirlas y eso me desespera.

Agradezco cualquier ayuda que me puedan dar, SAludos

Hardcore Extreme Level

savedrage

entradas: 17862

11:41 19/10/2008

2

No creo que esta fallado. Lo tenes como sata2 y no sata1? Esta desfragmentado? si lo particionas, la lectura es mas rapida.

Todas esas cosas podes fijarte. Aunque igualmente, 48º es bastante.

Extreme Level

nicolais86

entradas: 1057

12:11 19/10/2008

3

Esta degfragmentado obviamente, lo mismo con la conexion, sataII, pero me llama la atencion que sea tan lento.

Con respecto a la lectura, sucede que cuando entro a las carpetas es el tema. Pruebo de particionarlo y te cuento
Saludos

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

12:34 19/10/2008

4

tenes los dirver de la controladora SATA instlados

High End Level

WeeDv2

NZ

entradas: 785

13:24 19/10/2008

5

que SO tenes?
Tenes el indexado activado?

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

13:37 19/10/2008

6
Cita Iniciado por nicolais86
Ver Mensaje
Esta degfragmentado obviamente, lo mismo con la conexion, sataII, pero me llama la atencion que sea tan lento.

Con respecto a la lectura, sucede que cuando entro a las carpetas es el tema. Pruebo de particionarlo y te cuento
Saludos

Me esta pasando lo mismo, lo tengo limpio por donde lo mires: exteriormente e interior, con muy pocos porgramas en segundo plano.
Quizas ya sea hora de llamar a mi amigo: "Format C", ya hace varios meses que vengo usando este XP.
La temperatura esta solo 10ºC arriba de lo standar.

Usaste Hijackthis, para corroborar aplicaciones no deseadas?

PD: No es la pc de mi perfil, es mi vieja y amada PD !!

Extreme Level

eljan

entradas: 2741

19:20 19/10/2008

7

fijate que no este en modo PIO

"There's no place like 127.0.0.1"
Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

22:27 19/10/2008

8

Primero, refrigeralo un toque, le metes un cooler de frente si tu gabinete lo deja, o un cooler abajo arriba, depende como tengas lugar.
Para mi, antes de ser error del disco, quizas sea error de soft.
Tenes el SMART activado en la bios?, sino lo esta, activalo a ver si no te tira algun error.
Saludo.

[SIGPIC][/SIGPIC]
 

Mi MOD