Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

detecta pero no aparece hdd

No hay Etiquetas
Entrada
Extreme Level

santiamd

entradas: 1453

19:51 30/08/2007

1

ayuda urgente!!.. conecte un tercer hdd de 160 gb.. todo bien, en administrador de dispositivos me aparece sin problemas.. pero entro a mi pc y no me lo muestraa.. la verdad que estoy re perdido que puedo hacer?
el hd es un WD, sata2

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

20:00 30/08/2007

2

Le creaste un sistema de archivos o sea una particion?

Midle End Level

HernanSananes

entradas: 173

20:32 30/08/2007

3

El otro dia le paso a mi hermano.
Hace click con el boton derecho y hay algo creo que era marcar particion como activa. o otra cosa parecida.
Haciendo click derecho en uno y en el otro te vas a dar cuenta que es lo que le falta

saludos

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

20:33 30/08/2007

4

Hace click derecho sobre MiPc y luego en Administrar.
En la ventana que se te abre, andá a Almacenamiento y luego a Administración de discos.
A tu derecha tendrias que "ver" al rigido nuevo, en donde tenes que hacer click derecho e Inicializarlo para luego elegir el tipo de partición.

Fijate acá sino que se habló de lo mismo: http://www.maximotec.com/showthread….ht=administrar

saludos!!!

Extreme Level

santiamd

entradas: 1453

20:36 30/08/2007

5

apaaa sierto que tenia que hacer esoo una ves me dijo un amigo.. pero como le habia metido ya a la maquina otro hdd si hacer nada pence que no hacia falta pero ahora que me doy cuenta esa ya lo tenia creado.. como miercoles se lo creo? por la bios o algo asi no? osea antes de entrar a windows?

pdd.. uh no actualize y respondi esto.. perdon juampi no habia leido tu respuesta..

Extreme Level

santiamd

entradas: 1453

20:45 30/08/2007

6

gratzie muchachos era re facill que bolu no tenian ni idea de eso!

Extreme Level

Officer.Sanchez

entradas: 2252

21:03 30/08/2007

7

A mi me pasó , instalé el data lifeguard tools que te lo bajas de la pagina de western digital y con eso lo particionas y le das formato en un pim pam pum http://support.wdc.com/download/

Extreme Level

santiamd

entradas: 1453

21:11 30/08/2007

8

gracias officer pero ya lo solucione y posta era muy pero muy facil!! muchas gracias a todos..! lo mejor es que sieempre la respuesta es muy rapida! =)