Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta sobre Disco WD defectuoso (nuevo) / bloqueado ???

No hay Etiquetas
Entrada
Nuevo miembro

ale2k

entradas: 5

00:47 26/06/2007

1

Hola, resulta que el sabado compre en un distribuidor un disco WD de 320 GB
El product number es wd3200js-57pdb0.

El disco es un SATA II. Ya lo he probado en dos motherboards, con el mismo problema.
Los mother en los cuales probe fueron:

msi k9n6gm
asus p5n-e sli

en el primero la maquina se queda esperando un tiempo en el post, pero no lo reconoce.
En realidad reconoce un dispositivo como 0MB

En el otro mother lo mismo, solo que el post no tarda tanto.

Obviamente otros discos SATA (tengo 2) funcionan en los mothers.

El tema es que este disco ni siquiera hace el "spinning" cuando enciende.

Por un lado pense en incompatibilidad, pero lo descarto depues de las pruebas realizadas.
Por otro pense que el disco estaba defectuoso.
Pero buscando en internet (wd3200js-57pdb0) encontre en una pagina que alguien tenia el mismo problema, y que el disco este habia sido extraido de una HD-DVR
y supuestamente estaría bloqueado para ser utilizado solamente por ese dispositivo, y no una PC.

La pregunta es si ustedes han tenido este problema, porque en el negocio me atendieron bastante cerrados, y quiero estar seguros para que me lo cambien de ser asi.
De todas formas no pienso comprar más ahí, ya les había comprado cosas pero no me gusta para nada la forma en que me han tratado.

Por cierto el precio está mucho más bajo que en los demás negocios, no llega a 100 dolares.

Bueno, no los molesto mas y contesten si saben algo al respecto, me da bronca gastar plata en algo que no funciona

Saludos!

Ale

Hardcore Extreme Level

74205

entradas: 3608

13:20 26/06/2007

2

Nunca escuche de semejante caso… si no hubieras mencionado que leiste que a otro le paso yo hubiera dicho que es problema de la logica que no esta haciendo "arrancar" el disco…
No se que decirte, mas que vayas y reclames que te lo cambien…

Es mas, en la pagina de western digital no aparece ese modelo exacto. Aparece uno parecido, el "WD3200JS"… pero nada sobre el sufijo "57pdb0".

Nuevo miembro

ale2k

entradas: 5

14:52 26/06/2007

3

Es verdad, no aparece nada sobre ese part number en particular. Pero en el disco está escrito, y además entré a westerndigital y lo registré (por el serial number, no por product number) y me apareció que correspondía a ese modelo.

A mi también me pareció que es problema de la lógica, pero viendo ese post que encontré, y el precio que lo venden, que es muy barato, pensé que quizás la procedencia del producto sea dudosa.

Hoy les dejé el disco para ver si me lo cambian, espero que me lo cambien y me quedo tranquilo.

Saludos!

High End Level

Lubi

entradas: 654

15:21 26/06/2007

4

Cosa rara lo que te pasó.
Tené en cuenta que WD ahora tiene garantía oficial en Argentina, pero te aclaran siempre y cuando compres en "canales oficiales y a precios oficiales".

Igualmente hiciste los correcto, reclamar en donde te lo vendieron. Después contanos como terminó la historia.

Saludos

"…le tocó la sien, los labios, la comisura de los ojos y de nuevo los labios. Luego le dijo:
- Cabeza clara. Boca cerrada. Mira mucho. Habla poco…"

Midle End Level

pablotaladikto

entradas: 501

20:53 26/06/2007

5

El problema es bastante raro, pero del precio yo no desconfiaria, ya que hoy en dia ese rigido esta alrededor de U$S95, nose cuanto los habras pagado vos, pero yo lo pague U$S94 todavia no lo probe ya que no arme la pc, pero en estos dias la armo y te cuento, ESPERO NO TENER PROBLEMAS … Ademas el mother que tengo es el mismo que vos, ASUS P5N-E SLI…

Saludos!


C2D E4300 @ 2.8 1.35VCore || SUPERTALENT 667Mhz 1GBx2 = 2Gb @746 4-4-4-12 1.9VDimm || GIGABYTE P35-DS3L || W.D 250Gb 16Mb DE BUFFER || XFX 8600GT XXX EDITION @ 705/880 + Evercool Turbo 2 || DVD-RW PIONNER 212D BLACK SATA || || VITSUBA MASTER BLACK

GIGABYTE P35 OVERCLOCKING TEAM MEMBER

Nuevo miembro

ale2k

entradas: 5

19:52 04/07/2007

6

Bueno, ya me cambieron el disco (por uno de otro fabricante), así que ya está resuelto el problema.

Saludos!

Nuevo miembro

ale2k

entradas: 5

20:06 04/07/2007

7

Les comento que acabo de leer otro post donde alguien tiene el mismo problema con un disco igual, y los dos compramos en el mismo distribuidor (consek).

Saludos!