Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

configuracion

No hay Etiquetas
Entrada
Midle End Level

sw1tch

entradas: 165

09:17 06/05/2005

1

bueno la cuestion es que ya habia dicho hace tiempo que tengo un athlon xp 2600 mobile con un lan party dfi NFII ultra B
por unos problemitas tuve ke poner la configuracion en default por lo tanto esta funcionando a 500mhz

de que forma se configura para que funcione por lo menos en 2.5
una idea tengo pero para el que la tiene que me diga

saludo


"Hay dos cosas infinitas: el Universo y la estupidez humana."
Albert Einstein

High End Level

WhiteRabbit

entradas: 666

09:41 06/05/2005

2

Hola:

Mmmm que raro, oceaste el micro y después no sabes como configurar la BIOS?.
Creo que lo primero sería que vuelva a andar en velocidad stock:
Bus en 133 (266 DDR) y creo que el multi debería ser de 13. Después empeza a subir el bus y bajar el multi… si ves que no da, subis el Vcore…

Slds.
WR.

Midle End Level

sw1tch

entradas: 165

09:58 06/05/2005

3

el problema fue que le pedi al que le compre que me la configurara tonces me escribi en un papel todos los datos pero llega un punto que si subo los voltajes ponele a 1.700 y esta funcando a 2.5
con el multiplicador a x13 y otro valor a 1:1 que no recuerdo cual
la cosa es que se me torno inestable por lo tanto tuve que ponerla en default
pantallazo azul me tiraba

asi que ni idea

saludo


"Hay dos cosas infinitas: el Universo y la estupidez humana."
Albert Einstein

Midle End Level

sw1tch

entradas: 165

12:26 07/05/2005

4

que es lo que cuenta la board temperatura? o la cpu porque en board tengo 47 y cpu 43

saludo


"Hay dos cosas infinitas: el Universo y la estupidez humana."
Albert Einstein