Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Ayuda] Mother incompatible con HD 250Gb!?!?

No hay Etiquetas
Entrada
Midle End Level

ZEVAS

entradas: 499

23:34 14/12/2008

1

Hola.

Tengo este mother: MSI K9VGM-V

http://www.msicomputer.com/product/p…?model=K9VGM-V

El problema radica en que NO HAY FORMA de poder usar el HD Sata de 250Gb (marca hitachi).

Cuando voy a instalarle Windows, me tira errores:

1.- No me deja crear la particion
2.- O sino cuando lo esta formateando se me clava en la mitad.
3.- o me tira otras pantallas azules con errores .sys diversos

Ya probe todo lo siguiente:

* Cambiandole los cables de datos y de power.
* Usando otra fuente
* Cambiando las memorias
* Incluso lo lleve a la compu de un amigo que tiene un mother MSI similar a ese modelo y tambien los mismos errores.

PEeeeeeeeeeeeeeeeeeeeeeero aca viene la cuestion.

Lo probe en otra maquina "super nueva" que tiene otro amigo y ahi me lo levanto de 10!
Instalo windows Xp sin problemas. Le cree particiones despues y tampoco surgieron problemas!!!

Evidentemente entonces el rigido "esta bien" y el problema seria otro……

¿Puede ser que mi mother no soporte este disco rigido y por eso la "incompatbilidad"? Alguien sabe que puede ocurrir?

Gracias por la ayuda

Midle End Level

tinchouse_87

entradas: 242

00:12 15/12/2008

2
Cita Iniciado por ZEVAS
Ver Mensaje
Hola.

Tengo este mother: MSI K9VGM-V

http://www.msicomputer.com/product/p…?model=K9VGM-V

El problema radica en que NO HAY FORMA de poder usar el HD Sata de 250Gb (marca hitachi).

Cuando voy a instalarle Windows, me tira errores:

1.- No me deja crear la particion
2.- O sino cuando lo esta formateando se me clava en la mitad.
3.- o me tira otras pantallas azules con errores .sys diversos

Ya probe todo lo siguiente:

* Cambiandole los cables de datos y de power.
* Usando otra fuente
* Cambiando las memorias
* Incluso lo lleve a la compu de un amigo que tiene un mother MSI similar a ese modelo y tambien los mismos errores.

PEeeeeeeeeeeeeeeeeeeeeeero aca viene la cuestion.

Lo probe en otra maquina "super nueva" que tiene otro amigo y ahi me lo levanto de 10!
Instalo windows Xp sin problemas. Le cree particiones despues y tampoco surgieron problemas!!!

Evidentemente entonces el rigido "esta bien" y el problema seria otro……

¿Puede ser que mi mother no soporte este disco rigido y por eso la "incompatbilidad"? Alguien sabe que puede ocurrir?

Gracias por la ayuda

es raro eso.si ya probaste en otro mobo similar, entonces puede aver una incompatibilidad entre el firmware del rígido y el bios. podes actualizar el firmware del rígido o la bios. espera que postee otro que la tenga mas clara ; para mi es eso. saludos.

Midle End Level

ZEVAS

entradas: 499

01:12 15/12/2008

3

Mmmmmm nunca habia escuchado que a un rigido se le pudiera actualizar el firmware?!?!

Igual estoy buscando y en la pagina de Hitachi no hay nada acerca del firmware mmmmmmm

High End Level

eltano06

entradas: 827

01:47 15/12/2008

4

actualiza el bios

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

03:32 15/12/2008

5

Actualiza el Bios, no cambies el firmware no es necesario, el disco anda de pelos