Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con RAID0

No hay Etiquetas
Entrada
Entry Level

kiwix

entradas: 98

21:35 08/06/2009

1

Les cuento, tengo un asus maximus formula y me compre un segundo disco de 320gb para aprobechar del famoso matrix raid :O. Jamas hice uno asi que les queria consultar.
Hasta ahora el primer disco, el del sistema, lo hice dinamico y tengo el otro disco sin formatear, me bajé el matrix storage console, pero me tira el siguiente error: "este sistema no cumple con los requicitos mínimos para la instalacion del software, se saldrá del programa de instalción". por que puede ser esto ???

Midle End Level

saint19

www.overclocking-tv.com

entradas: 234

23:35 08/06/2009

2
Cita Iniciado por kiwix
Ver Mensaje
Les cuento, tengo un asus maximus formula y me compre un segundo disco de 320gb para aprobechar del famoso matrix raid :O. Jamas hice uno asi que les queria consultar.
Hasta ahora el primer disco, el del sistema, lo hice dinamico y tengo el otro disco sin formatear, me bajé el matrix storage console, pero me tira el siguiente error: "este sistema no cumple con los requicitos mínimos para la instalacion del software, se saldrá del programa de instalción". por que puede ser esto ???

————————————–

1- Para poder hacer el RAID 0 que quieres hacer, te toca descargar los controladores adicionales de la board…

2- Te toca realizar la instalacion del sistema con el arreglo hecho…osea con el RAID 0 en funcionamiento…como quien dice, te toca formatear e instalar SO de nuevo..

3- El error es xq, o bien no has cargado los controladores del RAID, o alguno de los 2 discos esta mal conectado…o si estas usando vista…es comun, me paso vasrias veces antes de hacer el mio…

Exitos con el procedimiento….

Moderador

legion

Argentina

entradas: 15626

00:13 09/06/2009

3

Cargar controladores y para luego armar el arraid y se formatea el conjunto de cero.- Los dos te lo ve como uno.- Se da los stripes (si trabajas con multiples archivos dale 64K y los slices.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:05 09/06/2009

4

que motherboard tenes?

Entry Level

kiwix

entradas: 98

12:19 09/06/2009

5
Cita Iniciado por ivan quaglia
Ver Mensaje
que motherboard tenes?

un asus maximus formula.

Actualmente la pc me reconoce los dos discos como una unidad, esto lo logre primero configurando los discos desde el setup y luego con el menu que aparece apretandp crol+i.
El problema es que cuando voy a instalar el sistema operativo apreto F6 ,cargo los drivers desde el diskette apreto enter y pareciera que la instalacion va para adelante pero me aparece una pantalla azul q dice q hay un problema con el disco !!!!!!!
los controladores que baje son los que aparecen en la solapa sata d la pagina de asus dentro d mi modelo de mother obviamente.
Por favor ayudenme si se puede … estoy sin computadora :P jajaja

Midle End Level

saint19

www.overclocking-tv.com

entradas: 234

12:59 09/06/2009

6
Cita Iniciado por kiwix
Ver Mensaje
un asus maximus formula.

Actualmente la pc me reconoce los dos discos como una unidad, esto lo logre primero configurando los discos desde el setup y luego con el menu que aparece apretandp crol+i.
El problema es que cuando voy a instalar el sistema operativo apreto F6 ,cargo los drivers desde el diskette apreto enter y pareciera que la instalacion va para adelante pero me aparece una pantalla azul q dice q hay un problema con el disco !!!!!!!
los controladores que baje son los que aparecen en la solapa sata d la pagina de asus dentro d mi modelo de mother obviamente.
Por favor ayudenme si se puede … estoy sin computadora :P jajaja

————————————————————-

Borraste todo lo que tenias en los discos?, recuerda que para haber hecho el arreglo se necesita borrar todo en todos los discos….si te sube el controlador y empieza la instalacion, muy sencillo el problema como te dice es del disco….pon el segundo disco como principal y el que tenias hace rato como secundario….

Entry Level

kiwix

entradas: 98

17:36 09/06/2009

7

la instalacion no comienza … solo acepta los drivers y comienza a cargar la instalacion.
y si …los discos estan completamente vacios y se ven como una sola unidad de tamaño igual a la suma de los dos

Midle End Level

saint19

www.overclocking-tv.com

entradas: 234

19:22 09/06/2009

8
Cita Iniciado por kiwix
Ver Mensaje
la instalacion no comienza … solo acepta los drivers y comienza a cargar la instalacion.
y si …los discos estan completamente vacios y se ven como una sola unidad de tamaño igual a la suma de los dos

—————————-

ya probaste con otro cd de instalacion???

Entry Level

kiwix

entradas: 98

22:26 09/06/2009

9

bueno … al parecer era un error de la disquetera. gracias por la ayuda igualmente.
ya logre el raid y con muy buenos resultados … si tengo tiempo los voy a subir a modo de review en otro post

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:47 10/06/2009

10

lo mejor para estos casos es litear un xp con los drivers dentro. as no hace falta la cochina diskettera

felicitaciones, mande reviu!