Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con disco Sata Raid

No hay Etiquetas
Entrada
Midle End Level

Tukis

entradas: 317

17:35 01/09/2004

1

Hola gente, hace poco adquiri un disco SEAGATE Barracuda 7200.7 de 120 giga, Serial ATA, modelo ST3120026AS
http://www.seagate.com/support/disc/…3120026as.html

el tema es que no me lo toma la instalacion de win xp, tengo un mother a7n8x-deluxe y no lo puedo hacer funcar, cual puede ser el problema? o ke tengo ke hacer para ke funke y ke me lo tome, en la pagina que les pase dice
"Set CMOS hard drive setup to Auto-Detect with LBA mode enabled2"
eso lo hice desde el bios, pero tampoco me lo toma.
y desde la configuracion del raid no me deja hacer nada!!!!!! plz ayuda, que no se que hacer.
Salu2 y gracias

Hardcore Extreme Level

Meko360

entradas: 3484

19:53 01/09/2004

2

A ver si entiendo, el disco está 0km y vos querés instalar win ahi. Lo que tenés que hacer es copiarte a un diskette los controladores SATA que trae el mother y cuando empieza la instalación del XP tenés que presionar F6 para poder especificarle otros dispositivos que no sean IDE, una vez que carga los drivers esos no vas a tener problemas.

Midle End Level

Tukis

entradas: 317

20:16 01/09/2004

3

sip, es asi la cosa, mil gracias man, voy a probar eso!!!!!!!
despues comento como me fue!!!!

Midle End Level

Sayta

entradas: 205

03:06 02/09/2004

4

y acordate de configurar el bios para que el orden de inicio despues del cdrom sea sata o scasi segun la version que tengas….

Invitado

22:27 30/09/2004

5

tengo una mother biostar M7VIZ, Y poseo un disco sata samsung , como hago para que arranque el disco sata y el disco ata de esclavo,,
porque siempre que pongo el disco ata,,con el sata,, arranca el ata,,
La opcion de boteeo de dispositivos sata , no me aparece en la setup de la mother ,, y en la opcion de VIA8237,, solamente me aparece el disco sata,, y no me deja mover los cursores para navegar en la misma..

Hardcore Extreme Level

Meko360

entradas: 3484

22:47 30/09/2004

6

En la parte de opción de booteo del BIOS tenés que poner SCSI.

Hardcore Extreme Level

geezeth

entradas: 5632

09:04 01/10/2004

7

Ahhh! Claro. El sata te lo toma como scsi….
Mira mi problema Meko:
http://www.maximotec.com/showthread….1892#post31892
La cosa es que se me hizo quilombo, porque el dueño (un tipo migo) de la maquina, quiso meter todo junto. Yo le dije que mejor era instalar el disco que iba a llevar el XP, que lo detecte, particionar, formatear, instalar sistema operativo, y recien despues empezar a instalar el resto de las cosas, de a una, y que el XP vaya detectando todo. Pero al meter todo junto se me hizo quilombo.
Recomendacion al armar maquina:
Instalar las cosas de a una.
Primero que la maquina ande, pelada, e ir reiniciando e instalando el resto.

Hardcore Extreme Level

74205

entradas: 3608

09:59 01/10/2004

8
Cita Iniciado por Tukis

sip, es asi la cosa, mil gracias man, voy a probar eso!!!!!!!
despues comento como me fue!!!!

tukis, sos el mismo que postea cosas en torrent.com.ar?