Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con Disco Ide

No hay Etiquetas
Entrada
Nuevo miembro

Arielillo

entradas: 26

00:50 08/05/2008

1

Gente a ver si alguien me da una mano por favoreee…

Tengo un rigido en Sata OK, y la lectograbadora de DVD en Ide OK tambien… ahora…me pasaron un rigido Ide y cuando lo pongo.. no me detecta la grabadora…cuando entro a
Mi Pc me detecta el disco nomas, o sea me detecta o una cosa o la otra.. no las 2.. estuve cambiando los jumpers por el tema de master/slave pero tampoco nada.. el unico cambio que hizo fue que ahora el Bios me detecta ambas, pero sin embargo en Mi Pc solo figura una de las dos…

Alguien sabe que puede estar ocurriendo??

Desde ya se agradece !!

Saludos!

Hardcore Extreme Level

savedrage

entradas: 17862

00:58 08/05/2008

2

El HD ide es nuevo? no requerira formato?

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

01:04 08/05/2008

3

Me ha pasado…. Si el bios te lo toma proba lo siguiente:
click derecho en MiPC / Administrar. Almacenamiento / Administracion de discos
Fijate si ahi te lo muestra. Si aparece hay una opcion, no recuerdo ahora…. algo como "mostrar como disco normal" o algo asi…. fijate q onda

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Nuevo miembro

Arielillo

entradas: 26

02:24 08/05/2008

4

Gente lo arregle, actualize el Bios y se arreglo…

Gracias por sus respuestas!

Saludos!