Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

¿problema de disco o OS?¿o que?

No hay Etiquetas
Entrada
Extreme Level

jorge yubran

entradas: 1621

15:01 10/07/2007

1

hola gente, recurro a uds por que no se q pensar, el problema es: fortuitamente se me clava el windows y el rigido hace ruido como cuando arranca, ya me habia pasado y tube q formatear una vez pero con otro, y no se si es el windows q se me caga o son los rigidos, en el everest me dice q estan ok, lo raro es q en dos discos distintos me paso, tambien me llama la atencion la manera en q se fragmentan los archivos de encendido en encendido(tengo otra maquina q no hace eso)

Midle End Level

leoboca85

entradas: 345

16:11 10/07/2007

2

Proba un formateo a bajo nivel.- En la página de la marca del disco rígido, tiene q estar la herramienta. Saludos!

Nuevo miembro

pablis85

entradas: 45

23:20 17/07/2007

3

tu disco es sata??? el disco hace ruidoo?? como un "plac-plac-plac"???? si todo esto que te pregunte es asi….chequea contra fuente…un compañero de laburo tuvo ese problema en la casa…tras un corte de luz…y s.o se le colgaba re mal….y el disco hacia ruido…y era sata…cambio la fuente y le funko re bien…despues a las 3 semanas me paso exactamente lo mismo en un cliente….y recurri a la solucion de la fuente. no hace falta que te diga que funko.

proba eso..y decime..

Extreme Level

jorge yubran

entradas: 1621

18:32 22/09/2007

4

uhh, re colge, gracias men a mi me parecia q era la fuente, ahora la cambie y cero drama