Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

¿2 DD del mismo modelo pero uno rinde mas que el otro?

No hay Etiquetas
Entrada
Midle End Level

ojnunezm

entradas: 412

15:46 25/07/2010

1

Hola.

Tengo en mi pc 3 discos duros WDC Blue: 1 de 320GB para SO y programas, y 2 de 500GB para datos. La cosa es que los 2 de 500 son exactamente el mismo modelo WD5000AAKS (uno tiene 2 años y el otro 2 meses). Pero hoy me puse a curiosear y segun HD Tune el mas viejo de ellos anda mas peor que el de 320GB.

WD3200AAJS – 320GB / 8MB – Avg Transf: 82MB/s, Access Time: 15.9ms
WD5000AAKS – 500GB / 16MB – Avg Transf: 102.5MB/s, Access Time: 15.4MB/s
WD5000AAKS – 500GB / 16MB – Avg Transf: 63.3MB/s, Access Time: 19.1MB/s

¿Alguna idea del por que sucede esto?
¿Valdra la pena hacer a futuro un Raid 0 con los de 500?

Gracias.-

Extreme Level

Geomancer

entradas: 1655

17:50 25/07/2010

2

Fijate que el modelo es el mismo, pero el sub-modelo cambia.. Puede ser que el mas nuevo tenga menos platos, y sea mas rapido por eso.. Tambien tienen distinto firmware y puede ser por esa razon que uno es mas rapido, y podria mejorarse la velocidad si es que existe algua actualizacion de firmware… De todas maneras me inclino a que un modelo tiene menos platos y por eso es el mas rapido.

Hardcore Extreme Level

makecba

entradas: 4372

02:10 26/07/2010

3

Mmmm, fijate si está activado el AAM con el HD Tune, es demasiado alto el access.

Midle End Level

ojnunezm

entradas: 412

02:39 26/07/2010

4
Cita Iniciado por makecba
Ver Mensaje
Mmmm, fijate si está activado el AAM con el HD Tune, es demasiado alto el access.

Este es el que anda lento:

En los otros es todo lo contrario: No tienen marcada la casilla "Enable" y la barra deslizante esta en high Performance (254).

Ahora, poniendolo en High Perf (254) con enable marcado, bajo el access time pero el transfer sigue igual.